Se connecter / S'enregistrer
Votre question

Bios Msi K8N neo4 et 1T

Tags :
  • MSI
  • Matériel
Dernière réponse : dans Matériel informatique
6 Juillet 2006 12:42:24

KIKOULOLXD

Alors enfaite, mon problème est le suivant ...

Avant dans le bios de ma CM, je pouvais regler l'option 1/2T timming pour les barrettes de ram (jusque la ca allait)

Mais apres avoir flasher (?) ma CM, j'ai toutes les options de mon bios, sauf celle la qui a tout simplement disparu :o 

Donc dans un premier temps, j'utilisais A64 Tweaker, mais depuis un certain temps, quand je mets activer les options au démarage, il me sort des latences enorme que mes barrettes ne tiennent pas ...:( 

Alors si quelqu'un avait une solution pour faire réaparaitre l'option 1T ....
P.S: j'ai deja flasher ma CM, avec le bios qu'elle avait à l'origine mais ca a rien changer

Merci d'avance :) 

Autres pages sur : bios msi k8n neo4

6 Juillet 2006 19:36:20

Personne a le meme problème ? :( 
6 Juillet 2006 19:41:08

C'est quelle version du BIOS ?
J'ai la 1D0 et c'est encore la... je crois que c'est la derniere version :-)
Contenus similaires
6 Juillet 2006 19:48:06

Jai essayé toutes les versions, j'ai meme re-flasher la parti boot et dmi du bios ...mais pour le moment, y'a rien a faire ...:( 

En ce moment, je tourne sur la 1.6, la versiion d'origine

EDIT: nan enfaite, j'ai la 1.9
6 Juillet 2006 23:40:52

Non, mais ce que je comprends pas, c'est pourquoi cette option alac*** a disparu sans raison ...

Je viens d'essayer le dernier bios et c'est tjs le meme résultat ...:( 

Quelqu'un veut me l'échanger ?:p 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS