Se connecter / S'enregistrer
Votre question

deconnection disques durs sata

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
25 Juin 2006 10:04:38

bonjour à tous,
deconnections intenpestives des disques durs SATA qui disparaissent du poste de travail et ne sont plus reconnus au démarrage parfois. Ceci ne ce produit que par moment et seulement les ports SATA car j'ai aussi 2 disques durs IDE qui ne présentent aucun problème. Pour faire reconnaître au redémarrage du PC les disques SATA, en inversant les cables sur les ports SATA on arive à les faire reconnaître parfois.J'ai mis des cables neufs et le problème n'a pas été résolu. Ceci m'a déjà fait griller plusieurs disques durs qui n'arrêtent pas de se connecter et de se déconnecter. Ce problème arrive de plus en plus fréquemment. J'ai flashé le BIOS 1014 qui était auparavant et j'ai mis le 1019, ça a marché sans déconnection pendant un mois et depuis aucun disque SATA ne se connecte. J'ai aussi essayé de les connecter sur les ports SATA raid configurés en IDE dans le BIOS et le problème est le même au bout d'un moment.le probleme se perpétue depuis pas de temps;j ai envoyé un mail chez ASUS mais pas de réponse.alim:forton 350 w. j'ai aussi essayé en branchant une carte ide>sata branchée sur le port ide raid j'y ai connecté un dd sata de 300 go (je n'ai branché que 2 dd: 1 ide 120go(xp)et donc le 300
go)meme probleme ce matin ,le dd 300go est déconnecté;quand ce phénomène se produit j'entends des petits clics répétés auniveau des disques durs.
merci à tous de votre aide.

Autres pages sur : deconnection disques durs sata

25 Juin 2006 10:18:00

Salut,

c'est quoi ta carte mère ?
26 Juin 2006 15:02:09

salut j'avais oublié: c'est asus p4c800E deluxe
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS