Se connecter / S'enregistrer
Votre question

Problème de FSB avec AMD Athlon XP 2400+

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
8 Juin 2006 11:24:44

salut à tous
je vous explique mon problème le plus clairement possible:
j'ai récupéré une KT4 AV sur laquelle est montée un athlon 2400+ d un pc sur lequel le processeur etait reconnu par le bios et par windows en tant que tel (2400+)
lorsque j ai monté cette carte mere et ce processeur sur mon pc, j ai formaté ma partition systeme et j ai reinstallé windows, et je me suis ensuite aperçu que le processeur etait alors reconnu a la sequence de boot comme un "1250mhz" et non plus "2400+"
je suis allé voir dans le bios et j ai remis le FSB sur 133, car il etait sur 100. je redemarre, et là, la led de l ecran reste orange... j ai alors fait un clear CMOS, et j ai essayé de modifier plusieurs fois le FSB de mon processeur, mais meme si je mets le FSB sur 101, je suis bon pour un clear CMOS... j y comprends plus rien, j ai pas mal cherché sur ce site et sur Google mais j ai rien trouvé qui m ait vraiment aidé a regler mon probleme...
voilà, en espérant que qqun aura une idée, je vous remercie d avance!
tcho tlm

Autres pages sur : probleme fsb amd athlon 2400

8 Juin 2006 11:55:04

du désyncronise la ram a 266, et tu remet le fsb a 133.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS