Se connecter / S'enregistrer
Votre question

Probleme de bios sur MB Asus K8V-X

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Avril 2005 22:47:28

Bjr à tous,
j ai un prob ac ma carte mere Asus K8V-X.De puis quelques temps au boot je me retrouve ac un message d erreur disant:
"Overclocking failed!"
avec proposition de retourner au bios ou de le reinitialiser.
Le prob c est que je n ai pas essayer de l overclocker!
J ai mis le bios à jour et ca ne change rien.J utilise pourtant de la ram certifiée donc je devrais, si je voulais, l overclocker.... :-o alors pourquoi ce message??
Merci pour votre aide
a+

Autres pages sur : probleme bios asus k8v

3 Avril 2005 23:10:51

:invasmiley:
4 Avril 2005 10:08:43

:o hlala:
Contenus similaires
5 Avril 2005 10:22:44

tjs personne qui a une idee..?
5 Avril 2005 10:27:34

Tu as essayer de reinitialiser ton bios ?

Tu as regarder coté sondes et voltages si rien etai anormal ?

Sly.
5 Avril 2005 13:36:46

Hello!

As-tu fait des ajouts hardware récemment?

Sinon je ne vois que la possibilité d'un problème avec ta CM. A tester...

:-D :-P :-D :-P :-D

Edit: tu peux aussi essayer d'under-clocker pour voir ce que ça donne.
13 Mai 2005 20:59:57

Salut,

j'ai le même problème que G-nome.

Exactement, le même, avec un processeur AMD64 3000+ 2 GHz.

J'ai changé de barette, de disque dur, de lecteur CD, de nappe IDE et fait des test sans rien d'autre, à part la carte vidéo (une NVIDIA GeForce MX440 AGP 8x).

Merci pour votre aide.
1 Juin 2006 18:07:52

haaaaaaaaaaa ses normal sa le fait quand ta enlever la pile ou tu a étin ton alime avec le bouton .
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS