Votre question

Carte mère à 39°C

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Mai 2006 03:29:41

Bonjours à tous. Je me suis aperçu que ma carte mère a chauffé 39°C. Quand j'ai voulu démarrer un jeux l'écran est devenu noir et ça l'a redémarré tout seul J'ai vérifié mes températures avec Everest et ma carte mère était à 39°C. J'ai éteind mon ordinateur et j'ai atendu pendent 5 minutes avant d'allumer mon ordinateur et ma carte mère était à 36°C. Comme vous le voyez dans ma signature, ma carte mère c'est une MSI 815EP Pro. Avant elle chauffait à 32°C. Quelle refroidissement vous me conseillé pour le chupset de ma carte mère.

Autres pages sur : carte mere

12 Mai 2006 07:31:20

ta temp est trés bien le plantage ne doit pas venir de las. moi ma carte mére chauffe a 46°. donc tu as encore de la marge
12 Mai 2006 12:32:20

Si ça ne vien pas de là. D'où ça peut bien venir. Si ça vien de ma carte graphique, je ne peux pas savoir sa température.
Contenus similaires
12 Mai 2006 12:34:32

C'est quoi comme jeu ? Dl les derniers pilote de CG pour le HDR met le et retest !
12 Mai 2006 12:39:21

J'ai la dernière version du pilote de ma carte graphique. C'est la version 84.43 Beta. Emule était démarré. Le jeux que je voulais démarrer c'était un émulateur de GameBoy Advance. C'est au momment que j'ai démarré le jeux.
12 Mai 2006 12:52:51

Je viens de me rapeller que ça fait pas la première fois que ça m'a fait ça. J'avais pas la même version du pilote de ma carte graphique. La fois d'avant je N,aviguais sur internet et tout à coup l'écran est devenu noire et ça l'a redémarré tout seul.
12 Mai 2006 13:08:40

salut

si tu fait du multitache avec un 866 mhz il faut pas t etonner que ca plante emule est gourmand et sinon pour la temperature de ta carte mere ne touche a rien c est nickel

@+
12 Mai 2006 13:23:57

moi avec un amd k6 333 mgrtz l'emulateur tourner gba je pense que tu a le isualboy adavnace comem emulateur sinon c'ets la roms qui ets defectueuse telecharge sur un site pas avec emule !
12 Mai 2006 13:35:06

Voici une partie du rapport de Everest.

Propriétés de la sonde:
Type de la sonde Winbond W83627HF (ISA 290h)
Intrusion dans le châssis détectée Oui

Températures:
Carte mère 37 °C (99 °F)
Processeur 42 °C (108 °F)
Seagate ST3160023A 36 °C (97 °F)

Ventilateurs:
Processeur 2711 RPM

Valeurs de voltage:
Noyau CPU 1.66 V
Aux 1.47 V
+3.3 V 3.17 V
+5 V 4.76 V
+12 V 11.80 V
-12 V -11.87 V
Mise en veille +5 V 4.80 V
Batterie VBAT 3.04 V
Debug Info F FF FF F9
Debug Info T 37 42 208
Debug Info V 68 5C C6 B1 C2 25 E0 (01)
Debug Info I 21 5217

J'ai déjà joué à Astérix et Obélix XXL pendant que emule était démarré et j'ai eu aucun problème. Je sais pas si ça peux venir de mon alimentation. Comment on fait pour savoir si les tensions son bonne.

Édit: Ça me surprendrais bien gros que ça vien de ma rom. Le dernier plantage a eu lieux au mois de mars et j'était en train de naviguer sur internet. L'écran était devenu noire et ça l'a redémarré.
12 Mai 2006 15:13:44

salut

as tu regarder dans le gestionnaire de peripheriques si tu n avais pas de point d interrogation jaune car peut etre est ce le pilote de ton modem qui bricole vu que la premiere fois tu etais sur internet
a voir

@+
12 Mai 2006 18:40:53

Citation :

zacate a écrit :
salut

as tu regarder dans le gestionnaire de peripheriques si tu n avais pas de point d interrogation jaune car peut etre est ce le pilote de ton modem qui bricole vu que la premiere fois tu etais sur internet
a voir

@+


Je ne vois pas le rapport à mon problème.

Pourtant je n'ai pas overclocké mon ordinateur.
12 Mai 2006 23:27:26

salut

le probleme peut tres bien venir de ton modem car je te rappelle qu au debut de ce topic tu etais persuade que ta carte mere chauffait alors reponds svp as tu des points d interrogations dans le gestionnaires

@+
12 Mai 2006 23:33:57

C'est ou pour voir la température ?? (avec everest) ^^
12 Mai 2006 23:39:17

salut

pas de souci tu installes everest et tout est indique dans la barre de taches

@+
13 Mai 2006 04:06:56

Pour voir la température avec Everest il faut cliquer sur ordinateur et ensuite sur sonde.

Pour mon problème il y a personne qui peux m'aider.

13 Mai 2006 07:32:51

salut

je suis desole d insister mais tu ne m a pas repondu as tu des points d interrogation dans le gestionnaire de peripheriques car si tu n as pas de probleme de peripherique ou avec windows il est fort possible que ce soit un pilote

@+
13 Mai 2006 13:31:23

J'ai quatre point d'interrogation dans le gestionnaire de périphériques.



13 Mai 2006 14:07:29

Personne peux m'aider.
13 Mai 2006 14:20:59

salut a tous j'ai un petit souci j'ai ma carte mère elle chaufe 41 °C (106 °F) et mon
Processeur 46 °C (115 °F) et le Aux 52 °C (126 °F) sa fe boucou ou pa
13 Mai 2006 14:24:30

La carte mère et le processeur ne sont pas trop chaud. Qu'est ce que tu veux dire par Aux 52 °C.
13 Mai 2006 14:26:49

bas aux je pense que c'ets sa cg
13 Mai 2006 14:28:48

Si c'est sa carte graphique, la température est normal.

Et pour mon problème personne peux m'aider.
13 Mai 2006 14:36:57

je c pa c koi un aux me mon pc c celeron d 2.66ghz
512 ddr carte graphique c une 64 et la carte mere c une asrock 775i65gvet la limentation 350
13 Mai 2006 14:56:12

J'ai fait une recherche sur google et Aux c'est ta carte graphique. Toutes tes températures sont normal.

Personne peux m'aider.
14 Mai 2006 15:52:54

En espérent que queuqu'un pourais m'aider.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS