Se connecter / S'enregistrer
Votre question

Athlon XP 1700+(1300 Mhz) au lieu de 3000+(2167 Mhz) sur MSI KT6 DELTA-LSR

Tags :
  • Delta
  • Matériel
Dernière réponse : dans Matériel informatique
5 Mai 2006 21:57:31

Bonsoir,
J'ai installé un Athlon XP 3000+(2167 Mhz) sur une carte MSI KT6 DELTA-LSR et elle indique Athlon 1700+(1300 Mhz) avec démarrage normal jusqu'à Windows.
J'ai mis ds le bios le FSB CPU à 166, tout le reste sur auto, bonne indication au démarrage du bios( Xp 3000+), puis ....plantage. Si quelqu'un pourrait me venir en aide, je lui en serai reconnaissant.Je ne vois pas de cavalier à déplacer sur la carte. :-( :-(
Le problème a été soulevé sur ce site en Mai 2005 avec la même carte mère (KT6 Delta LSR) et dont voici le lien:
http://www.infos-du-net.com/forum/79033-6-athlon-1700-l...
Pour votre info, j'ai déjà mis à jour le bios V 5.7 sans succés.
Merci. :-(

Autres pages sur : athlon 1700 1300 mhz lieu 3000 2167 mhz msi kt6 delta lsr

6 Mai 2006 00:58:05

Désolé mais la meilleure solution à mes yeux c'est de revendre ta carte mère pour en acheter une autre bien mieux que celle-là (genre Asus A7N8X)... :-?
6 Mai 2006 10:52:15

tu désyncronise la ram, et tu met le bon fsb. et c'est bon. sinon ba c'est ta cm qui plante.
6 Mai 2006 19:15:45

Merci Stormlord ! :-D J'ai viré une barrette de mémoire, et c'est OK.
Donc avec 2 barrettes c'est bon !
Tous mes remerciements pour ce dépannage rapide. :-D
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS