Se connecter / S'enregistrer
Votre question

Problème avec floppy

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
29 Avril 2006 21:38:43

Bonjour à tous, j'ai un problème avec un lecteur disquette.
En fait, c'est le deuxième lecteur que j'essaye, dont un neuf, mais ça ne marche pas.
Dans le Bios, j'ai fouillé un peu mais les pseudo-solutions que j'ai trouvées ne s'avèrent pas effectives.
Merci pour votre aide.

Autres pages sur : probleme floppy

29 Avril 2006 21:56:18

Citation :
mais ça ne marche pas


sois plus precis...

que ce passe t il?
29 Avril 2006 22:01:30

Et ben je mets une disquette, par exemple, et je fais double-click sur le lecteur A 3 1/2 dans le poste de travail, j'attends quelques secondes et c'est marqué que c'est inaccessible.
(C'est l'ordi de mes parents, sous Win98)
Contenus similaires
29 Avril 2006 22:16:57

S'il vous plaît... :-?
29 Avril 2006 22:30:15

Floppy ? C'est quoi ça ? ça existe encore ???

Boarf comme je chipote ! bref ...

Verifi que l'alim de ton lecteur est bien branché de une ... (ok je sais c'est bete mais bon) puis surtout pense à la nappe le floppy c'est un peu casse xxxxxxx ! Verifi que la nappe ou ya un fil avec du rouge, soit le plus prés de l'alim du lecteur, et ensuite sur la nappe, tu as un coté ou ya un bout de la nappe qui est inversé essaye de la passer coté lecteur ! et si ça marche plus ... coté carte mère .. en clair inverse ce que tu as actuellement !

C'est bête mais c'est souvent une couille comme ça sur les lecteur disquette ! surtout si dessus tu n'as pas de détrompeur ! tchuss !
29 Avril 2006 22:39:31

comme dit plus haut: le detrompeur.

et sinon les disquettes sont neuves? parce que ça peut aussi expliquer le probleme.
>une disquette vieillie mal!



Citation :
Floppy ? C'est quoi ça ? ça existe encore ???


carrement et j'aurais bien du mal à m'en passer!
29 Avril 2006 22:44:53

Loul ! :p 
30 Avril 2006 03:00:34

Si c'est la nappe qui est dans le mauvais sens ===> lumiere verte du floppy constament allumée.

Cela se voit tout de suite.

Erreure de montage frequente car il y a un détrompeur physique au niveau de la carte mere, mais pas du coté du lecteur.
30 Avril 2006 03:07:13

Ah bon ? je dois avoir de la chance alors ca m'es jamais arrivé 8-)
30 Avril 2006 12:24:30

Effectivement, le voyant vert est allumé tout le temps... Merci, je vais essayer de mettre ce truc à l'envers car il n'y a effectivement pas de détrompeur. :-D
30 Avril 2006 12:34:28

Et bah là c'est apparament bien branché, le voyant vert ne s'allume que quand il lit la disquette, mais c'est marqué "lecture impossible", j'ai essayé avec plusieurs disquettes, et le lecteur est neuf...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS