Se connecter / S'enregistrer
Votre question

leger bug au demarage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
23 Avril 2006 17:37:05

bonjour a tous :-)
ce n'est pas un grand souci mon pc fonctionne tres bien mais au demarage de xindows xp ( la petit barette bleu ) qui se deplace de gauche a droite reste bloqué pendant plus de 3 minute au meme endroit puis repart et l'ordi redemare normalement .

j'aurait juste voulut savoir ce qui a put provoquer cette legere defaillance au demarage car quand j'ai eut le pc il ne faissait pas ça ! :-o

autre petite question pour lancer le demarage apres avoir appuyer sur "power" je suis obliger d'appuyer sur F1 :-o . alors qu'a l'identique il demaré tout seul !

merci de bien vouloir me renseigné meme si ce n'est pas un probleme bien grave !

Autres pages sur : leger bug demarage

23 Avril 2006 17:44:47

Salut

As-tu touché quelque chose dans ton BIOS?
Au démarrage, il te demmande d'appuier sur F1? c'est quelle fonction? pourquoi F1? tu ne l'as pas deviné tout seul je pense...
23 Avril 2006 18:16:16

oui j'ai deja du toucher surement !
j'ai deja du revenir a des points de restauration bien souvent a une periode .

au demarage en effet il me demande juste apres la premiere page qui dure quelques seconde sur laquelle est dit " presse tab to switch to post ................ "

juste apres il me dit "appuyer sur F1 pour continuer ou del to enter set up" donc si je n'appuie pas sur la touche F1 l'ordi ne demare pas :-( ce n'est pas bien grave mais avant il demaré tout seul .


le plus long c'est cette barette bleu qui reste bloqué pendant pas mal de temps avant le lancement :-o

si non tout le reste une fois lancer fonctionne correctement :-)
Contenus similaires
Pas de réponse à votre question ? Demandez !
23 Avril 2006 18:37:10

Si il te dit d'appuyer sur F1 c'est qu'une option du bios est mal configurée ou que ton bios detecte quelque chose qui ne tourne pas rond (vitesse ventilo trop faible, proc sous cadencé, etc...)

Donnes nous ta config en détail (Everest...)
23 Avril 2006 18:41:22

Si tu as déjà touché à ton Bios, je te conseil d'y remettre les réglages par défauts:

Quand il te dit "appuyer sur F1 pour continuer ou del to enter setup", tu appuis sur la touche "Suppr" de ton clavier (il t'envera dans le Bios...) ensuite tu cherches dans les menus ou les touches correspondantes à "Default setup" puis sur "Save and exit".

Peut-être que tes deux problèmes viennent de là...
23 Avril 2006 18:42:48

voila :) 

Carte mère
Type de processeur Intel Pentium 4 630, 3000 MHz (15 x 200)
Nom de la carte mère MSI PM8M2-V (MS-7071) (2 PCI, 1 AGP, 2 DDR DIMM, Audio, Video, LAN)
Chipset de la carte mère VIA P4M800
Mémoire système 1024 Mo
Type de BIOS Award (11/16/05)
Port de communication Port de communication (COM1)
Port de communication Port de communication (COM2)
Port de communication Port imprimante ECP (LPT1)

Moniteur
Carte vidéo RADEON 9550 Secondary (256 Mo)
Carte vidéo RADEON 9550 (256 Mo)
Accélérateur 3D ATI Radeon 9550 (RV350)
Moniteur AG Neovo F-417 [17" LCD] (2248)

Multimédia
Carte audio VIA AC'97 Enhanced Audio Controller

Stockage
Contrôleur IDE Contrôleur IDE Bus Master VIA
Contrôleur SCSI/RAID VIA SATA RAID Controller
Lecteur de disquettes Lecteur de disquettes
Disque dur Maxtor 6 Y120M0 SCSI Disk Device (120 Go, 7200 RPM, SATA)
Disque dur Generic USB SD Reader USB Device
Disque dur Generic USB CF Reader USB Device
Disque dur Generic USB SM Reader USB Device
Disque dur Generic USB MS Reader USB Device
Lecteur optique TSSTcorp CD/DVDW SH-W162C (DVD+R9:5x, DVD-R9:4x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW)
État des disques durs SMART OK

Partitions
C: (NTFS) 117232 Mo (84900 Mo libre)

Entrée
Clavier Clavier standard 101/102 touches ou clavier Microsoft Natural Keyboard PS/2
Souris Souris compatible PS/2

Réseau
Carte réseau VIA Rhine II Fast Ethernet Adapter (192.168.1.2)

Périphériques
Contrôleur USB1 VIA VT83C572 PCI-USB Controller
Contrôleur USB1 VIA VT83C572 PCI-USB Controller
Contrôleur USB1 VIA VT83C572 PCI-USB Controller
Contrôleur USB1 VIA VT83C572 PCI-USB Controller
Contrôleur USB2 VIA USB 2.0 Enhanced Host Controller
Périphérique USB 510EX USB 5.1 SOUND EXPERT EXTERNAL
Périphérique USB Labtec WebCam
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique USB composite


pour la barette bleu qui resté figé pendant pas mal de temps je vien de resoudre le probleme avec " BooTVis :-) elle ne s'arette plus et demare super rapidement :-)

mais toujours ce F1 :-o
23 Avril 2006 18:45:03

Citation :
Si tu as déjà touché à ton Bios, je te conseil d'y remettre les réglages par défauts:


@superyogi >> merci je vais essayer ça ;) 
23 Avril 2006 19:08:09

j'ai essayer de faire ça et en faite j'ai pas trouver j'ai juste vu " load optimized defauts " ou quelque chose comme ça alors j'ai fait F7 puis sauver et au redemarage ma barette bleu rebloque . :-(

boulet en informatique c'est mon nom lol
23 Avril 2006 19:17:01

tu as selectionné " load optimized defauts " ou pas?
23 Avril 2006 19:17:44

oui c'est ça .
23 Avril 2006 19:24:14

Et tu es toujours obligé d'appuier sur F1?

Pour la barre bleu... ça doit être un problème de driver ou d'applications qui ceux lancent au démarrage...
23 Avril 2006 19:26:57

oui toujours obligé mais bon ce n'est pas bien grave il fonctionne corectement mis a part ce probleme de de voir appuyer sur F1 pour demarer .

ce n'est pas bien fatiguant et si je commence a tout essayer , comme je ne suis pas bien doué je risque de faire pire :-o

en tout cas un grand merci d'avoir pris du temps pour mon petit probleme :-)

merci a vous
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS