Se connecter / S'enregistrer
Votre question

Problème après démontage remontage processeur ! HELP !

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
Anonyme
20 Avril 2006 14:38:50

Salut !
Voila, j'ai un grave problème, je vous explique exactement ce que j'ai fais pour que vous puissiez analyser mon problème :
J'ai démonter le ventirad et mon processeur est resté collé quand je l'ai enlevé ( Sa arrive asser souvent a beacoup de monde)...
J'ai remis le processeur sur la carte mère ( la je savais pas exactement de quel sens le remettre mais j'ai vu les flèche ( une sur la carte mère et une sur le processeur...))
Pas de soucis, j'ai pas du tout du forcé...
remonter le ventirad correctement et le tout ( clips...)

Pas de problème pour le remontage...
Mais maintenant au démarrage j'ai un écran noir...

:-o

Impossible de faire quoi que ce soit sauf que de l'éteindre !!!

Merci pour votre aide !!!

;-)

Autres pages sur : probleme demontage remontage processeur help

20 Avril 2006 14:40:18

hum regarde si ya pas de la poussiere qui est venue entre ton proc et le socket sinon ba euh je vois pas vraiment.
20 Avril 2006 14:49:15

Vérifie aussi qu'aucunes broches du processeur (ou de la carte mère si c'est du socket 775) ne se soit tordue ou cassée.
Contenus similaires
Anonyme
20 Avril 2006 14:55:25

Pas de poussiere pas de broche tordue... tout est absolument niquel ...
je ne crompens pas... :-(
D'autres ?

Merci beaucoup pour votre aide !!! ;-)
20 Avril 2006 14:58:20

Il est aussi possible que, comme lorsque tu as enlevé le ventilo le processeur ait été arraché du socket, les connecteurs internes du socket aient été détériorés. J'espère pour toi que ce n'est pas ça, sinon il y a des chances que ce dernier soit mort.
20 Avril 2006 14:59:49

ca sent pas bon ca, mais si t'as pas forcé en remettant le processeur, j'vois pas pourquoi il aurait pété.. c'est fragile mais quand même...
20 Avril 2006 15:01:19

ben toi aussi essaye un clearmos ta cm a peutre pas bien compris que c etait un new proc au point ou tu est tu peux essayé.
20 Avril 2006 15:01:33

Oui car normalement il y a un petit locket qui maintien le proco au socket et peut etre qu'en partan ac le ventil, ce locket c'est cassé, entrainant des dommage au proco ou a la CM :-(
Anonyme
20 Avril 2006 15:18:27

Comment faire un clearmos ?

Quand j'ai enlevé le ventirad,... Il est venu tout seul. Sa m'étonnerais que j'aurais cassé quelque chose...
Et si j'aurais cassé quelque chose ? comment savoir quoi ? :-(
20 Avril 2006 15:20:43

pour le clearmos tu enlève (un foi lodri éteint) la pile de la cm pendant au moin une minute.
Anonyme
20 Avril 2006 16:00:41

J'ai fais le clearmos...

Mais toujours rien... J'ai aussi enlevé un peu de pate thermique,.... Maintenant, il y en a une fine couche bien répartie qui ne déborde pas.

Je le répete tout est parfait, maintenant il me reste a tester le matériel un par un ou je sais pas, dites moi comment ?

J'ai un autre processeur peut etre le remplacer ? Et la carte mère ?

Merci a tous ceux qui pourront m'apporter de l'aide c'est très important pour moi ! C'est gentil merci ! ;-)
20 Avril 2006 16:05:55

Mais quand tu allume l'ordi il y a le ventilo du pross qui tourne et le pross qui marche ?Sinon cela se pourrait que le pross soit tout simplement mort mais comment et pourkoi?:/
Sinon regarde avec un pross que t'a en rad puor voir si c'est le prossesseur qui merd ...
Anonyme
20 Avril 2006 22:06:20

Problème résolu...

Voila, je ne connaissait pas du tout le système de fixation du processeur car c'est la première fois que je l'avais démonté et bien je n'avais pas fixé le processeur a l'aide du socket...

no comment please ... :-D

Mais merci pour votre aide !!!! ;-)

POST FERME
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS