Se connecter / S'enregistrer
Votre question

AMD 2600 + et une A7V8X-X qui veut plus demarrer

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
16 Avril 2006 17:37:50

Bonjour à tous,

J'ai un souci depuis quelque temps que je n'arrive pas à regler. Du jour au lendemain mon ordinateur n'a plus voulu demarrer. Ma config est un AMD 2600 + et une A7V8X-X. La derniére fois qu'il à fonctionner, il y avait un probléme avec la frequence du CPU du coup je l'avais baisser. Depuis il ne demarrer plus. Les ventilos tournent, la carte mére est allumée mais rien ne s'affiche sur mon écran. J'ai changé la carte graphique pour voir et ça fait toujours pareil. La carte mére ne bip pas. Est ce que quelqu'un pourrait m'aider avant que ça m'agace et que je le balance. merci pour votre aide

Autres pages sur : amd 2600 a7v8x veut demarrer

16 Avril 2006 17:47:59

As-tu essayé d'enlever la pile sur ta carte Mère, pendant environ 2/3 minutes.

Si ce n'est pas le cas essaye.

Bien entendu il faut que ton PC soit éteint.. =)
16 Avril 2006 17:55:13

Oui j'ai essayer. Je l'ai enlever pendant plus d'une semaine. de le redemmarer sans avec eteint.... tout
Je sais plus quoi faire HELPPP
Contenus similaires
16 Avril 2006 18:16:16

Alors, si tu veux.
Tu le démontes entièrement, tout tout tout puis tu le remontes, comme si c'était la première fois...
16 Avril 2006 18:19:52

C'est ce que j'ai fais cette aprem. J'ai enlever le CPU pour voir si il avait cramer. J'ai enlever la ram la carte graphique l'alim. J'ai tout remi mais ça fait toujours la même chose. Mais merci pour tes conseils.
16 Avril 2006 19:17:55

prob de l alim a 97% si pas de bip
16 Avril 2006 19:30:26

Non je ne pense pas sebngaz parce que ma carte mére est allumer et que mes ventilos tournent
16 Avril 2006 19:34:09

moi g eu pareil 2 fois!!!! une fois avec une asrock k7s8e+ et une asrock k7vt6 le tout tournant mais pas d effet a l ecran et pas le moindre bip d erreur!!et c etait l alim a chaque fois....fait toi preter une a lim et fait un test
16 Avril 2006 19:37:50

Test ton alim, est une autre carte mere
16 Avril 2006 19:40:37

Ok les gens, merci pour votre aide. je test avec une autre alim tout de suite. j'en ai quelque une en rab. Je vous dis ça dans 2 mins
16 Avril 2006 19:49:42

NONNNNN pas le moindre changement. J'ai tester 2 autres alim et hélas ça me fait toujours la même chose. Toujours pas de reaction de l'ecran ni de bip. :-(
16 Avril 2006 20:01:02

Je viens de tester avec une autre carte graphique et un autre écran.... et toujours la même chose :-( :-( :-( :-(
16 Avril 2006 20:04:20

heureusement que je me suis garder 3% de marge d erreur...
si le fait de retirer la pile n y a rien fait je redoute le pire

essai un proco d autres barettes sinon cm hs.......sic
16 Avril 2006 20:13:39

Ouai ben je pense que j'ai plus grand chose a faire. A part la CM ça ne peu plus être rien d'autre. MISEREEEE
Oui heureusement que tu t'été garde une petitmarge ... lol En tout cas merci pour ton aide. ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS