Votre question

Plantage au démarrage

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
3 Mars 2006 16:51:23

J’ai un problème qui commence à sérieusement me taper sur les nerfs.

Mon PC plante soit au démarrage (avant affichage du logo Windows), soit peut de temps après le lancement de Windows.

J’ai ce souci depuis quelques jours.

Au début j’ai mis cela sur le compte d’une cochonnerie récupérée sur le web.

Hier j’ai cloné la partition C : à partir d’un fichier image « propre » c'est-à-dire une image qui a été faite immédiatement après installation de Windows et des applications qui m’étaient nécessaires

Jusqu’à cet après midi cela a fonctionné sans problème et puis voilà que ça recommence.

Le BIOS m’affiche le message suivant :

<< Au dernier démarrage, votre système s’est bloqué en raison d’un réglage incorrect des fréquences. Votre machine fonctionne maintenant en mode sécurisé. Pour optimiser les performances et la stabilité du système, vérifiez que les combinaisons de fréquence correspondent au spécifications du CPU >>

Dans mon BIOS j’ai :
- Fréquence CPU..............................2600
- Multiple de fréquence CPU...............26x
- Fréquence CPU (Mhz)......................100
- Ration fréquence CPU/Mémoire......Auto
- AGP/PCI Fréquence Setting.............Auto
- Réglage Vcore CPU...........................Auto
- Vcore CPU........................................1.525v

Mon processeur est un Intel Pentium 4, 2600mhz (26 x 100)
Voltage du cœur :.......................1.475 – 1.55
Voltage d’entrée/sortie :...........1.475 – 1.55
Ce qui correspond à mes réglages BIOS.

Je ne vois pas où est le problème, si quelqu’un à une idée !!!.

Peut être une barrette mémoire ?...............

- Windows XP SP2
- Carte mère ASUS P4PE
- Mémoire DDR SDRAM (2 barrettes de 512 Mo)
- Processeur Intel Pentium 4, 2600mhz (26 x 100)


Merci d’avance

Autres pages sur : plantage demarrage

4 Mars 2006 13:33:16

Bonjour
Il faudrait voir dans le panneau de configuration sous système/matériel si des erreurs sont signalées pour le processeur
4 Mars 2006 13:43:40

tu peux deja écarter la thèse du software ( windows et autre).

ensuite si tu as eu ce message c'est parce que ton bios a détecter une annomalie au point de vue de la vitesse du cpu donc c'est soit un probleme de ram de carte mere ou de cpu ou peut etre encore de bios ( eeprom ou memoire flash) ou encore la pile de ta carte mere
vérifie la date de ton pc dans le bios si elle a changer c'est la pille alors si pas moi je pencherai pour cpu
4 Mars 2006 14:02:16

un problème avec le BIOS ? = faire un clear CMOS!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS