Se connecter / S'enregistrer
Votre question

défilement des pages saccadé

Tags :
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
4 Mars 2006 10:33:05

Bonjour,
J'aurai besoin de votre aide! je suis pas douée en informatique et depuis qu'on m'a réinstallé mon pc, le défilement des pages sur internet est saccadé (ca fait comme des vagues).
Comment faire pour remédier à ce problème?
J'ai vu sur un autre poste qu'il faut mettre les pilotes pour la carte graphique. J'ai un pc tout 'monté' unika donc carte graphique je pense intégrée.
Merci pour votre aide!

Autres pages sur : defilement pages saccade

4 Mars 2006 10:36:39

Telecharge everest et une fois que tu connais ta carte mere, tu va sur www.touslesdrivers.com et tu telecharges les drivers.
4 Mars 2006 10:47:19

Merci de ton aide.
Voilà avec everest ca me dit :

Nom de la carte mère Octek Rhino ATIA3-MSE / PCPartner AA3MSA-A275 / Sapphire Axion A3

C'est ca le nom?
Contenus similaires
Pas de réponse à votre question ? Demandez !
4 Mars 2006 10:52:53

Va sur le site www.touslesdrivers.com et demande lui de faire un scan de tes composants. IL te proposera de telecharger les pilotes de ta cm.
4 Mars 2006 11:09:47

voilà j'ai fait ce que tu m'as dit et télécharger le driver proposé mais toujours le même souci :-(
4 Mars 2006 11:12:18

Va sur ton arriere plan windows fait click droit>propriétés va dans l'onglet "parametres" et mets tes couleurs en 32bits.
4 Mars 2006 11:19:59

C'était déjà fait.
Je ne vois vraiment pas à quoi ca peut être du! :-(
4 Mars 2006 11:26:47

est-ce que mon pc est en vrac?
4 Mars 2006 11:34:53

d'autres idées?
Merci de votre attention!
4 Mars 2006 11:47:22

Quand je fais clic doirt sur le poste de travail, j'ai pour la carte graphique 'radeon igp 320' avec un point d'exclamation sur le côté.
Qu'est-ce que cela signifie?
4 Mars 2006 11:49:40

c est normal c est que tes drivers video sont pas installé c est pour sa que c est sacader il faut que tu les reinstalle.
4 Mars 2006 11:51:02

telecharge et installe ces drivers.
4 Mars 2006 11:51:50

où est-ce que je peux les toruver? il dfaut que je cherche les pilotes pour ati radeon igp 320? j'ai déjà regarder sur le site ati et je sais pas quoi choisir!
4 Mars 2006 11:53:03

salut,

tu as dû avoir un cd avec les pilotes pour ton ordi lorsque tu l'as acheté normalement.
4 Mars 2006 11:54:07

clique sur le lien drivers de mon post precedent ou ICI!!!!! si tu est feneant.
4 Mars 2006 11:55:06

ne jamais installer les drivers qui sont sur les cd avec la carte graphique , car ils sont inutile et périmé .
ils faut télécharger les derniers sur le site officiel du constructeur
4 Mars 2006 11:56:41

Citation :

FurioN a écrit :
clique sur le lien drivers de mon post precedent ou ICI!!!!! si tu est feneant.


J'ai cliquer mais après je tombe sur une page et il y a 2 choix! je clique sur Customer Care
et après..!!
Désolée je suis complétement à l'ouest en ce qui concerne l'informatique!
En tout cas merci !
4 Mars 2006 12:06:24

tu vas criser!! ca me sur le site touslesdriver.com puis quand je clique pour enregistrer ca me remet sur la meme page sur le site ati :-(
4 Mars 2006 12:07:07

plus précisément ca me met "Unauthorized download " sur le site ati
4 Mars 2006 12:08:22

nan tout est de ma faute j aurai du me douté que c etait que un lien vers le site att 2 sec je vai essayé de te les trouvé
4 Mars 2006 12:11:19

c vraiment cool !!
4 Mars 2006 12:13:22

bon dans ATI tu va dans telecharger les drivers windows xp et tu choisit motherboard with ATI graphics et tu prend et install les 6.12 fait bien atention a prendre la pack qui contient les drivers c est le 2eme.
4 Mars 2006 12:47:27

J'ai installé et j'ai fait le redémarrage pour finir l'installation. Au démarrage ca me met un message " erreur d'application" "l'application n'a pas réussi à s'initialiser corresctement (Oxc0000135)."
4 Mars 2006 12:52:06

et toujours le point d'exclamation à coté de ma carte graphique :-(
4 Mars 2006 12:55:33

Desinstalle le pilote de ta carte graphique
4 Mars 2006 13:13:21

en fait maintenant je n'ai plus le point d'exclammation à coté de ma carte graphique mais toujours le même souci de défilement saccadé!
4 Mars 2006 13:18:53

en fait ca m'a enlevé le ppoint d'exclamation quand j'ai fait à partir du gestionnaire de périphérique 'mettre à jour le pilote' mais après redémarragej'ai de nouveau le point d'exclamation!
rrrrrrrrrrrrrr!!!!
4 Mars 2006 13:43:35

Est-ce ma carte graphique qui est HS?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS