Se connecter / S'enregistrer
Votre question

PC qui chauffe ?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
23 Février 2006 15:37:33

Je cherche à comprendre :hum:  ce qui ne fonctionne plus : mon PC plante après un temps plus ou moins long, même lorsque je ne suis que dans le BIOS.
J'ai donc cherché à tester ma config. matériel avec Ultimate Boot CD (CD en Autorun avec ensembles de logiciels permettant un test sans OS pré-installé). Mais ça ne donne rien, puisque mon PC plante avant la fin.

Alors : - ma carte mère chauffe-t-elle (si oui, comment savoir ?) ?
- est-ce que ça pourrait être la carte graphique qui chauffe ?


Je ne vois pas d'autres éléments à mettre en cause, puisque je ne fais pas d'accès disque dur ou mémoire :nono: lorsque je laisse le Bios.
Et une incompatibilité matériel est fortement improbable, puisque ma config fonctionnait parfaitement depuis 2 mois.

Donc comment savoir ?
J'ai déjà envisagé de démonter mon processeur et ma carte graphique pour les remonter sur une autre carte mère (MSI mais sans SATA) en ma possession, mais ne peut-on pas trouver autre chose ?

Rappel de ma config : carte mère = Asus A7V600-X / Athlon XP 2600+ / 512Mo PC3200 / Carte graph. NVidia GeForce 2 / DD1 Deskstar HITACHI 80Go SATA / DD2 Maxtor 30Go IDE :hum: 

Autres pages sur : chauffe

23 Février 2006 16:53:15

enlève les cash de ton pc, et met un ventilo en direction de la carte mère!!Si cela résoue ton problème tant mieu!Sinon cela vient d'ailleurs! :-o
23 Février 2006 17:20:33

C'est à essayer effectivement ...
bien que j'ai déja un ventilo supplémentaire dans mon UC pour le refroidissement de la carte mère. Donc ... à voir !
Merci
Contenus similaires
23 Février 2006 17:23:21

tu trouveras les t° de ton materiel (carte mère et proc) dans l'onglet moniteur du materiel de ton bios.

note les et donnes les nous.

pour la carte graphique il te faudra lancer windows et avec un logiciel comme everest tu trouveras ces t°.

N'ouvre pas ton boitier comme ça a été dit, un boitier ouvert chauffe+, car il n'y a plus de flux d'air.

cela dit, verifie les branchements de tes ventilos, des rads, la qualité de ton alim.
23 Février 2006 18:08:49

J'ai effectivement vérifié les t° dans mon Bios. Et j'ai tenté de les faire monter "artificiellement" en bouchant les grilles de ventilations (sans démonter mon capot).
Ce que je constate c'est que la t° du processeur semble monter normalement (j'ai vu différentes t° atteintes, notamment jusqu'à 90°C sans problème), alors que la carte mère n'a jamais afficher au-delà de 43°C ... avant que l'UC ne plante.
Pour ce qui est d'installer un logiciel sous XP, je n'arrive plus à rien installer (ça plante avant).

Alors ? Solution = test sur mon autre carte mère ?
24 Février 2006 08:10:38

Pour info. et après sollicitations sur d'autres sites, mon processeur semble trop monter en température.
Donc j'ai pris la décision de changer de ventilo. pour installer un ZALMAN CNPS7000B-AlCu.
Des avis sur le sujet ?
24 Février 2006 09:35:20

euuu sa vien peut etre de ton proc car si il monte jusqua 90° c qu'il y a un gro probleme car la temperature normal d'un proc c dans les 70°!!!!!
alor fait 1 truc pour ton proc!!!
24 Février 2006 10:13:32

je suis aussi d'accord : 90°C sur vraiement trop ! moi j'ai un p4 Prescott qui monte jusqu'a 70°C en full mais c'est normale car les prescott chauffe bcp , mais 90°C c trop !! essaye comme on te l'as dit un zalman avec de l'artic silver 5 comme pate thermique.
courage !
24 Février 2006 11:41:04

J'ai bien compris, et comme je le signalais plus haut :
"Pour info. et après sollicitations sur d'autres sites, mon processeur semble trop monter en température. Donc j'ai pris la décision de changer de ventilo. pour installer un ZALMAN CNPS7000B-AlCu."

J'informerai du résultat dès réception et montage du nouveau ventilo. (commandé hier). ;-)
3 Mars 2006 09:12:31

Bonjour !
J'ai terminé hier tard dans la nuit mon installation (matériel + logiciels puisque j'en ai profité pour formater mon disque dur).

Résultats : après installation d'un ventilateur ad-hoc (soit un Zalman 7000B Al/Cu), je constate des températures enfin supportables.
Pour le processeur, le BIOS m'indiquait en effet environ 43°C / et en utilisant Windows XP (sans sollicitation du processeur), l'utilitaire ASUS de ma carte mère indique en gros 42°C stables.

ET JE NE PLANTE PLUS !

Donc mon problème était effectivement dû à une mauvaise ventilation : merci à tous pour vos remarques judicieuses :wink:

Cela étant, petite remarque complémentaire pour l'installation du ventilateur Zalman avec le socket 462 / A sur carte mère ASUS : des réhausses métalliques sont fournies avec le ventilo pour son installation, ainsi que des petits joints de protection à interposer entre ces réhausses et la carte mère (comme indiqué sur plans d'installation). J'ai du finalement retirer ces joints pour pouvoir serrer correctement le ventilo sur le processeur (sans quoi il se baladait bien de trop, le serrage arrrivant en buté avant d'être plaqué sur le processeur :-? ). Attention pour ceux qui voudrait faire le même montage ...

Encore une fois merci à tous ! :lol: 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS