Se connecter / S'enregistrer
Votre question

Problème pendant l'installation de windows

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
14 Février 2006 13:05:39

Bonjour à tous,

j'ai un problème avec mon ordi car je n'arrive pas à réinstaller Windows XP.
Mon ordinateur plante pendant l'installation.
Je n'arrive pas à savoir pourquoi ?
J'ai changé l'alim (augmentation des W), j'ai changé mon disque dur, mais rien ne fait.
Je ne peux donc pas l'utiliser.

Merci de bien vouloir m'aider.
A votre bon coeur.

Autres pages sur : probleme installation windows

14 Février 2006 13:16:41

Salut

Quel message est affiché quand ton ordinateur "plante"

Je penses à un problème mémoire
14 Février 2006 18:31:00

Tout d'abord merci de me répondre.

Justement il n'y a pas de message d'erreur.
windows s'installe (39 min avant la fin de l'installe) et là ça plante.
Je redemarre au bout de quelques minutes car dans la foulée c'est pas possible il reprend l'installe et vers 7 à 10 min avant la fin de l'installe, tout se bloque. L'écran et l'ordi sont bloqués avant de s'éteindre.

Je ne comprend rien du tout au problème.
Contenus similaires
15 Février 2006 13:36:31

peut etre un prob mémoire ou disque dur c'est tout ce que je peux te dire dsl
15 Février 2006 21:15:59

Problème de disque dure, je ne pense pas car il est tout neuf et pour le problème de mémoire mémoire je ne vois pas pourquoi je suis à 768 de RAM.

Je ne comprend pas.
Merci quand même
15 Février 2006 21:37:06

une barrette de 512 et une de 256
moi aussi je dirais que c'est un problème de ram sa me l'a déjà fait
15 Février 2006 22:47:50

Merci à toi dédé de répondre.
J'ai 3 barrette de 256.
Le plus surprenant c'est que j'ai cette configuration depuis deux ans.

16 Février 2006 09:47:07

salut à tous

J'ai le mm probl. J'ai un nouveau pc depuis 4 jours
AMD Athlon XP 2800+
DD maxtor 6 L160 Po ultra ATA/133
Carte asrock k7s41gx
Os XP
Memoire 512/400Mhz
et j'ai la mm chose: à l'installation , il s'arrete qd il veut.
Je l'ai ramené chez le vendeur et là , il me dit probl de ventilo. Changement ventilo.
Maintenant installation reussie , mais s'arrete des fois en plus surf ou en plein travail Word. Completement eteint. Faut rebouter.
Parfois msg du genre IEXPLORE.EXE a rencontré un probl et dois arreter. Excuses... et tralala.
Que faire ?
Merci de l'aide.
16 Février 2006 09:58:21

Hello a tous
j'ai deja eu se prob et la solution est simple
trouver le petit soft qui se nomme memtest86
exemple: http://www.zdnet.fr/telecharger/windows/fiche/0,3902131...

par la suite on boot sur la disquette et on suit les instruction en faite cela permet de tester la RAM et de voir si tu n'as pas une unité memoire de ta RAM qui est dead
moi je l'ai fait et plein d'erreur au bout de quelque seconde
normalement il ne doit pas y avoir d'erreur
Cependant ATTENTION se programme tourne en boucle alors rester devant c relativement rapide
sinon vous pouvez toujours attendre qu'il s'arrete

voila @+
16 Février 2006 22:35:13

Hello
Je n'arrive pas à booter sur la diskette;j'ai tout essayé( enfin d'après mes moyens): j'ai telechargé le soft( memtest86+) et je l'ai extrait vers la diskette. Par la suite j'ai rebooté dessus mais RIEN.
Comment faire exactement: on boote sur le fichier dezzipé memtest86 1.65.iso ou sur quoi. Excusez moi mais suis pas tres au courant...
21 Février 2006 23:15:46

Salut à tous,

J'ai bien réussi à lancer memtest sous dos mais au bout de 11 min mon ordi s'éteint.
C'est le même problème que je rencontre depuis le début (voir ci-dessus).
Quelqu'un a une idée please...

Merci
22 Février 2006 01:00:17

Si ce n est pas tes Ram une surchauffe du process peut etre...
22 Février 2006 13:21:41

Et dans ce cas qu'est-ce que je peux faire :

changer le processeur et la carte mère ou que le proce ????
22 Février 2006 13:35:48

En rapport avec mon pst ci-haut( coupure frequente, reboutage, page bleu...) j'ai fait changer des ram et depuis samedi 18/02 dernier plus rien. Tout se passe tres bien. Essayez donc de voir de ce côté là.
A+
2 Mars 2006 13:11:00

slt j'ai un dell inspiron 8200 p4 1.6ghz et 256 mo ram
j'ai eu un blem et j'ai formater mon disk dur mon lecteur dvd interne ne lit plus mes disques alors j'utilise un combo externe.je lance duse.exe et mscdex.exe pour que dos reconnaisse l'usb je lance install de winxp a partir du cd et il me met qu'il manque de memoire .j'ai appri que le dos demmare et alloue une memoire conventionnelle aux prog executable qui est de 640 ko
eant donne que je peux pas modifier autoexec et config.sys,je peux pas passer en memoire haute
aidez moi svp
2 Mars 2006 13:16:12

j'avais eu le meme pb , la ram etait morte . et dans ton cas si tu as 2 barrettes des mortes , 256 ne sufisent pas a assumer l'install de windows . de meme ca peut etre ta carte mere , mais je ne pense pas au processseur bien que ce soit possible .

quand ca plante , demonte ton pc et touche le ventilo du priocesseur , si c chaud , voire res chaud , surchauffe . sinon si tu as une sonde regarde dans le bios la temperature apres qu'il aie planté .

Essaie de tester ta ram chez qqun d'autre aussi , pour voir si la ram est morte . ( teste les barrettes une par une )
2 Mars 2006 13:25:08

bonjour a tous je voulais juste corriger killive.
256mo suffisent pour l'installation d'xp
2 Mars 2006 13:30:10

ca depend de la ram .... ddr voue sdram nan et windows est gourmand pdt l'install
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS