Votre question

Probleme video sur winamp

Tags :
  • Winamp
  • Matériel
Dernière réponse : dans Matériel informatique
6 Août 2005 01:50:18

Salut, je suis nouveau sur le site et je le trouve super, mais j'ai un probleme, depuis que j'ai changé ma carte graphique j'ai un probleme de video sur winamp et sur windows media classic, comme si il y avait un voile blanc et les coulleur sont brouillé, je pense que sa vien de la configuration de ma carte graphique, ne me demander pas si j'ai dl le dernier pilote car je l'ai fait.
J'avais une Geforce 2 TI je l'ai changer par une Geforce FX5200
Voici Mon matos :
Processeur :
Type : Intel Pantium 4
2Ghz
Memoire cache de second niveau : 256Ko synchrone
Vitesse bus du processeur : 400Mhz

Carte graphique :
Modele : Geforce FX 5200
Memoire : 128 Mo DDR

Ram :
512 SDram (256 au debut mais j'ai rajouté une barrette de 256)

Voila si il manque quelque chose faite moi savoir merci d'avance :) 

Autres pages sur : probleme video winamp

6 Août 2005 13:08:45

aidez moi svp :( 
6 Août 2005 14:35:09

up
Contenus similaires
6 Août 2005 16:38:40

up
7 Août 2005 01:16:47

pesonne veut m'aider ? svp :'( 
25 Février 2006 12:50:20

Salut !!

J'ai exactement le meme probleme !! je ne vois pas pourquoi, j'ai une carte graphique GeForce FX 5700 LE, ma configuraton est P.4 2.6 Ghz, 738 Mo ram.
Je te tiens au courant si j'ai des nouvelles

Si quelqu'un pouvait nous aider ce serait super, merci.

Jojo
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS