Votre question

Souci avec carte graphique GEFORCE 6800 GS

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
19 Février 2006 11:30:10

Depuis quelques temps le taux d'utilisation de mon UC était en permanence entre 50 et 70% sans rien faire, pendant que le processus inactif était à 99%! Cette charge était prise uniquement par le noyau système. Du coup ça me ralentissait significativement le Pc.
Un vrai casse tête pour trouver la cause, j'ai cru qu'il y avait un virus, j'ai tout formaté mais rien n'a changé. Alors j'ai réinstallé chaque composant un à un pour déterminer s'il y avait un problème de compatibilité, et immédiatement après avoir installé les pilotes de la GEForce 6800 GS le taux d'utilisation du proc est montée progressivement jusqu'à 60-70%. Dès que je le désactive ça redevient normal.

J'ai acheté mon PC il y a 1 mois, voici ma config :
- Carte mère Gigabyte K8NF9 (version bios F11)
- Proc Athlon 3500+ box
- Disque SATA Maxtor 80Go
- Alim 400W
- RAM Corsaire 1Go

Je tourne sous Windows XP (Patché SP1).

Quelqu'un a t'il déjà vu ça, et/ou pourrait me conseilller?

Merci beaucoup... je ne sais plus quoi faire.

Autres pages sur : souci carte graphique geforce 6800

19 Février 2006 13:05:13

Essayes avec d'autres pilotes ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS