Se connecter / S'enregistrer
Votre question

Pb montage Ventilo Zalman 7000 Cu sur carte mère Asus K8N4-E Deluxe

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
15 Juillet 2005 20:52:42

Salut à tous! Je viens de recevoir ma nouvelle carte mère Asus K8N4-E Deluxe socket 754 et je souhaite monter un ventilo Zalman CNPS 7000B-CU.

D'après le site de Zalman

http://www.zalman.co.kr/product/cooler/7000(AB)_754-939-940MBlist_eng.htm


, ce ventilo est compatible avec la carte mère.

Je rencontre des problèmes car d'après la doc Zalman, lors de l'installation je dois mettre une plaquette noire sous la carte mère et deux entretoises dorées du coté processeur.
Mais sur la carte mère asus se trouve d'origine une plaque alu et débouchant coté processeur deux systèmes pour visser.

Comment faire pour supprimer tout ça ?
AIdez moi svp pour installer ce Zalman... Merci d'avance

http://guionnet17.free.fr/ordi/3.jpg" alt="" class="imgLz frmImg " />

Autres pages sur : montage ventilo zalman 7000 carte mere asus k8n4 deluxe

15 Juillet 2005 21:02:56

:hello: 

Moi aussi j'ai acheté un zalman (bon c'est un 7000 al-cu sur une K8Triton de Gigabyte mais le principe est le même) il faut que tu trouve un moyen pour retirer la plaquette en alu sous la carte mére (moi c'est un systéme de fixation en plastique) tire dessus ca devrait partir ensuite tu met le plastique noir de zalman et les deux machins tu oublit pas la pâte thermique ^^ et tu visse (d'un coté un peu puis de l'autre ...) bonne chance ;-) :hammer:
15 Juillet 2005 21:07:14

Bah j'ai l'impression que cette plaque est collée en dessous... :-( ça me fait un peu peur de la décoller... quelle misère .... plz HELP !!! ;-)
Contenus similaires
15 Juillet 2005 21:19:57

Tu à essayer de mettre le ventilo dans ton support alu pour voir si ca marche ? ne met pas les entretoises dans ce cas là :-?
2 Septembre 2005 18:56:40

J'ai exactement le même probleme. Je n'arrive pas à enlever la plaque au dos de la carte mere :/ 
Quelqu'un aurait une solution?
Merci d'avance)
13 Février 2006 12:36:38

J'ai rencontrer le même problème, la plaque étant bien collée sur la carte mère par un scotch double face... J'ai utilisé un couteau pour le décoller en tirant avec les vises d'un coté et en poussant les plots... Et ca marche ;-) bonne chance
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS