Votre question

la mule avec bande noir sur les yeux

Tags :
  • Connexion
  • Matériel
Dernière réponse : dans Matériel informatique
7 Janvier 2006 23:59:38

coucou a tous et merci si vous pouvez m aider !
voila le message qui s affiche : warning your 4662 port is not reachable. please review your network config.
donc de la j ai fait preference>connexion et la il y a profils personnalisé je touche pas ca! mais il y a port client avec TCP et UDP. deux valeurs que je ne sais pas si elles sont bonnes? plus une case avec désactivé non cochée? je dois faire quoi ? merci
ps: mes firewall ne sont pas en cause apparemment

Autres pages sur : mule bande noir yeux

8 Janvier 2006 00:26:53

salut, TCP 7561 et UDP 7571. Tu a quoi comme connexion ??
8 Janvier 2006 08:25:41

tu vas sur google et tu tape configuration d'eMule et tu n'a plus qu'a la configurer ta mule 8-) le top
Citation :

moune15 a écrit :
coucou a tous et merci si vous pouvez m aider !
voila le message qui s affiche : warning your 4662 port is not reachable. please review your network config.
donc de la j ai fait preference>connexion et la il y a profils personnalisé je touche pas ca! mais il y a port client avec TCP et UDP. deux valeurs que je ne sais pas si elles sont bonnes? plus une case avec désactivé non cochée? je dois faire quoi ? merci
ps: mes firewall ne sont pas en cause apparemment

Contenus similaires
8 Janvier 2006 12:07:54

merci j ai club-internet 20méga avec modem. apparemment ca marche tjs pas...
8 Janvier 2006 12:12:01

merci bien je connais, j ai deja fait mais c est valable pour les anciennes versions d emule... Avec la 1.1g ca marche + et je suis pas sure de comprendre
8 Janvier 2006 12:51:07

j'ai la v0.46c et c'est le top
par contre il faut q tu ouvre la config de ta liv et la tu la configure dans le firwall
Mais je ne c'est toujour pas la quelle tu a?
Inventel ou sagem
si tu utilise xp configure emule pour le firwall
et par la ensuite ton modem
PS:regarde dans emule si dans les preference,connection la case Kad et cochée :google: :-D
8 Janvier 2006 19:57:06

je pense que je vais revenir a une ancienne version si ca continu...
j ai un modem de club internet AH4021 j ignore la marque.
pour le firewall c bon ainsi que celui de mon anti-virus.
9 Janvier 2006 08:31:21

salut,
essaye cela.


2- Accéder à l'interface de configuration du routeur à l'adresse http://192.168.1.1

Ouvrez votre navigateur internet et entrez cette adresse:
http://192.168.1.1

Login = root (ou entrez celui qui vous a été fourni avec le routeur)

Password = clubadmin (si vous êtes chez Club Internet par exemple)

Attention : cette manipulation nécéssite que vous ayez correctement installé les pilotes de votre adaptateur sans fil et que votre modem Téléphonie ait déjà été installé.

Ouvrez votre navigateur et tapez l'adresse "192.168.1.1" dans la barre d'adresse.
Une fenêtre va s'ouvrir et vous demander un mot de passe.
Saisissez "root" (sans les guillemets) comme login et "clubadmin" (sans les guillemets) comme mot de passe.

L'interface du modem s'ouvre alors dans le navigateur.



Dans le menu de gauche de l'interface modem, cliquez sur "Wireless":


9 Janvier 2006 09:23:53


ou ça

Résolution : Configuration manuelle ethernet de l'IAD hitachi AH4021
l'imprimer



Avant de débuter nous vous conseillons d'imprimer cette fiche-conseil.
Attention , cette fiche-conseil n'est valable que si :
- Vous êtes déjà abonné à l'offre Haut-Débit Téléphonie
- Vous disposez déjà d'un login et d'un mot de passe
- Vous disposez déjà de votre code confidentiel de téléphonie.
- Vous possédez le pack modem Hitachi AH4021.
- Vous avez les droits Administrateur de votre machine


--------------------------------------------------------------------------------


Ouvrez votre navigateur et tapez l'adresse "192.168.1.1" dans la barre d'adresse.
Une fenêtre d'authentification s'affiche alors :













Saisissez "root" (sans les guillemets) comme login et "clubadmin" (sans les guillemets) comme mot de passe. Une fois ces codes rentrés, cliquez sur le bouton "OK" pour accéder à l'interface du modem.





Une page se présente ; sur la gauche, vous avez plusieurs rubriques :






Cliquez sur "Advanced Setup".




Le menu se développe :






Sélectionnez "WAN".





La fenêtre suivante se présente à droite du menu :






Cliquez dans le tableau sur le bouton "Edit".




Une nouvelle page s'affiche :






Vérifiez qu'il y ait marqué 8 dans la case "VPI".



Vérifiez qu'il y ait marqué 35dans la case "VCI".




Cliquez ensuite sur le bouton "Next".




La page change à nouveau :






Dans cette partie, vérifiez que "PPP over ATM (PPPoA)" soit sélectionné.
Ensuite vérifiez que "Encapsulation Mode"soit réglé sur VC/MUX.

Cliquez alors sur le bouton "Next".



S'ouvre alors la page "PPP Username and Password":






Dans le champ"PPP Username"inscrivez votre login Club-Internet en lettres minusculesen mettant bien "@clubadsl1"à la fin de celui-ci (par exemple si vottre login est jdupont, il faut inscrire jdupont@clubadsl1).
Puis dans "PPP Password"saisissez votre mot de passe de connexion en minusculeset sans espace.




Cliquez maintenant sur le bouton "Next".




Un nouvel écran s'affiche :






Vérifiez bien que "Enable IGMP Multicast"et "Enable WAN Service"soient bien cochés, puis cliquez sur le bouton "Next".




La page change :






La configuration de la connexion Internet de votre modem routeur se termine. Il s'affiche donc un tableau récapitulatif, cliquez alors sur le bouton "Save".

Une fois la sauvegarde effectuée vous revenez sur le premier tableau (celui avec le bouton "Edit").






Procédons maintenant à la configuration de la partie téléphonie de votre modem.




Dans le menu de gauche :







Cliquez sur le menu "Voice".



Dans la partie droite, s'affichent les informations "Voice -- MGCP configuration".







Dans cette page commencez par cliquer sur "Stop MGCP client" en bas de la fenêtre.



Ensuite vérifiez bien que le champ "Preferred codec"soit sur AUTO, que "Country setting"soit sur France, le champs "TX Gain"et "RX Gain"doivent être sur 0dB.




Une fois ces informations vérifiées vous devez renseigner votre code confidentiel téléphonie dans le champ "MGCP client name". Ce code confidentiel se trouve dans votre courrier de confirmation d'abonnement.




Ce code confidentiel de téléphonie commence par les lettres "ci" inscrites impérativement en minuscules, suivies directement de chiffres.










Une fois votre code confidentiel renseigné, cliquez sur "Start MGCP client"pour valider la configuration téléphonie de votre modem routeur.

Cliquez dans le menu de gauche sur "Management"et cliquez sur "Save/Reboot".








Un encart se présente :









Cliquezsur "Save/Reboot".



La configuration téléphonie est sauvegardée et vous pouvez maintenant fermer cette fenêtre.






La configuration de votre Pack Haut Débit et Téléphonie est maintenant terminée patientez une minute le temps que le modem redémarre, et profitez ensuite de votre accès Club Internet.














10 Janvier 2006 20:50:04

je suis possedé ou envouté c est pas possible... tous les parametres etaient bons, je tout refais c nickel mais quand ca a redemarrer tjs cette bande noir! j en peux + ... le pare-feu windows est hors sujet j ai bien enlevé le blocage. je me pose maintenant la question de celui de bitdefender 8 pro : pourtant lui aussi ... mafoi ahhhhh
MERCI a toi pour tout c effort mais j en sais rien le pire ca telecharge meme avec ce bandeau alors je vais surement laisser comme ca sauf si une derniere idee?? MERCI
10 Janvier 2006 21:08:03

Salut,

ton post devrait être ailleurs, c'est visiblement pas une question de hardware.

pour tout problème avec la mule =>
Emule France forum

Le bandeau noir, c'est que t'es connecté en lowID, ça vient sûrement du firewall mais y'a aussi un bug que j'ai eu pdt qq jours qui me connectait en LowID. J'pense que ça venait de ma connection qui était trop lente à ce moment là.

J't'ai trouvé un lien :
Bandeau noir

Bon courage! :-D
11 Janvier 2006 01:23:58

C BON arreté vaut recherche et encore un grand MERCI a vous qui bossez ou etes de passage ici...
bref l histoire fallait ouvrir le routeur>rentrer dans les programmes enfin bon ca a fini avec TCP 7561 et UDP 7562 sans compter qu il fallait aller aussi dand config. et connex au reseau... je vous dis les grandes lignes car j ai fait par tel avec un bon mec
suis content je vous ferais suivre son adresse forum en cas (vaut mieux 1 ki c que .... ))
ca marche !!!!!!!!!
29 Janvier 2006 23:25:09

j'ai exactement le meme probleme que moune ...

le meme modem, les parametre sont eux aussi vérifiés (grace au parametrage)
mes ports sont ouverts dans le par feu windows mai les fleches de emule sont toujours jaunes et le meme message apparait toujours dans le journal :

Your 7561 port is not reachable. Please review your network config.

j'ai parametré avec ce site http://www.emule-inside.net/emule/

entre autreS ...

svp help meee je ne sais plus quoi faire ^^

bien cordialement

nesstee :-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS