Votre question

fat32 non reconnu

Tags :
  • Partition
  • Matériel
Dernière réponse : dans Matériel informatique
7 Janvier 2006 14:40:49

Bonjour,

J'ai un disque externe maxtor que j'ai formaté en Fat32 pour pouvoir echanger de donnée avec ma copine qui a un Mac .

Par contre je ne le voi pas apparaître dans mon poste de travaille Windows XP .

Quand je vais dans la gestion d’ordinateur gestion des disques il apparaît disque 2 fat 32 (saint actif )

Donc, je ne comprends pas pourquoi il n'est pas dans mon poste de travail ?

Merci

Autres pages sur : fat32 reconnu

7 Janvier 2006 14:43:37

Bonjour

As tu attribuer un lecteur logique ou alloué la partition? (avec gestion des disques c'est faisable)
7 Janvier 2006 14:52:52

je ne sais pas j'ai juste formaté en fat32
Contenus similaires
7 Janvier 2006 14:55:46

Va dans gestion des disques, sur ta(tes) partitions de ton nouveau disques, clic droit et cherche l'option *attribuer un lecteur logique* ou *allouer espace disque*
7 Janvier 2006 15:06:06

OK Merci :-D

Maintenant c'est bon !!! :-D

merci a toi :-P
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS