Votre question

Gros probleme de Carte Graphique. NVIDIA

Tags :
  • Nvidia
  • Matériel
Dernière réponse : dans Matériel informatique
2 Décembre 2005 18:05:57

J´ai un gros probleme, en fait il m´arrive trés frequament un probleme que j´arrive pas à resoudre, mon PC reboot tout seul lors d´une connexion à internet et je me retrouve sur un message avec un fond bleu me disant que Windows a du etre fermé pour prevenir certain dommage qui peuvent affecter mon systeme, et sa m´arrive de me retrouver sur ce message quant c´est moi meme qui redemarre, et quant je me retrouve sur le bureau un rapporr de windows apparait que j´ai envoyé et il me dise que sa vient de nvidia et il me propose une mise a jour du pillot que j´ai fait, mais j´ai toujours un probleme quant je lance un jeu tout mon systeme ce bloc, je peux plus rien faire.
j´ai quant meme noté un numero d´erreur 0x0000008e, mais quant je renvoi le rapport que windows me repropse il me disent toujours que sa vien de NVIDIA mais qu´il n´y a pas de solution.
je suis vraiment embété, je sais plus koi faire.
Aidez moi svp.

Autres pages sur : gros probleme carte graphique nvidia

2 Décembre 2005 18:20:09

Oui microsoft a ses réponses toutes faites souvent fuat dire, moi j'envoi jamais les rapportes d'erreurs et je me débrouille bien sans eux , t sur xp sp combien ?
Au niveau Maj t ok ?
As-tu été sur le site de nvidia voir si il n'ya a pa de nouveua pilotes pour ta cg , des correctifs etc...
2 Décembre 2005 20:07:37

Bonjour

Quelle carte Nividia?
Port AGP ou Pci express?
Connais tu ta configuration actuelle (processeur, ram, puissance de ton alimentation ect).
Contenus similaires
2 Décembre 2005 20:09:28

ta pas parhasard le modem sagem f@st800-xxx
car jai deja eu ce bleme, demarre en mode sans echec et desinstalle le driver du modem puis redemarre en mode normal et reinstalle le
3 Décembre 2005 00:30:28

desolé de repondre que maintenat voici ma config

Système d'exploitation Microsoft Windows XP Home Edition

Service Pack du système Service Pack 2

Type de processeur Intel Pentium 4E, 3000 MHz (15 x 200)

Nom de la carte mère MSI 915PM-ILR (MS-7033) (2 PCI, 1 PCI-E x1, 1 PCI-E x16, 4 DDR DIMM, Audio, LAN, IEEE-1394)

Chipset de la carte mère Intel Grantsdale i915P

Mémoire système 1024 Mo (DDR SDRAM)

Type de BIOS Award (11/23/04)

Carte vidéo NVIDIA GeForce PCX 5300 (128 Mo)

Carte audio Intel 82801FB ICH6 - High Definition Audio Controller [B-1]

Disque dur Maxtor 6 Y160L0 SCSI Disk Device (160 Go, 7200 RPM, Ultra-ATA/133)

C: (NTFS) 147856 Mo (79874 Mo libre)

Carte réseau Carte réseau Fast Ethernet PCI Realtek RTL8139 Family

Modem Agere Systems PCI Soft Modem

Carte mère 40 °C (104 °F
Processeur 52 °C (126 °F)


et mon modem c'est un sagem f@st800-2te
2 Janvier 2006 23:29:47

J'ai le même pb actuellement même configuration également, je crois que la carte graph est mal connecté ou un truc ds le genre.
Où en es-tu?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS