Se connecter / S'enregistrer
Votre question

Warning! Disk write caching is disabled.

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
14 Avril 2004 23:46:43

Bonjour, avec BootVis j'ai ce message: Warning! Disk write caching is disabled. sa parle de chache, mais c'est quoi comme l'activé? merci...
Voiçi une image

voila

merci pour vos réponses

Autres pages sur : warning disk write caching disabled

Anonyme
14 Avril 2004 23:50:06

Essaye de voir dans poste de travail => clic droit propriétés sur ton disque local => onglet matériel => onglet stratégie, et regarde si la case Activer le cahce d'écriture sur le disque est cochée. ;-)
14 Avril 2004 23:54:05

je ne peut pas toucher au paramètre, car c'est grisé

merci pour ta réponse, c'est très sympa.

Anonyme
14 Avril 2004 23:56:17

Et les autres cases aussi ?
15 Avril 2004 00:08:50

non juste sur celle la...
15 Avril 2004 00:11:15

poste de travail===>clike droit c:/===>proprietes===>materiels===>"le nom de ton DD===>bouton propriete===>strategies
Anonyme
15 Avril 2004 00:13:14

Euh... c'est ce que j'ai dis mais bon, je ne t'en veux pas :ptdr: 

C'est pour faire avancer le schmilblick c'est ça? ;-)
15 Avril 2004 10:19:12

je te conseil pas de l'activé car il me semble que c'est pour passer le cache du dur sur une partie de la ram.Ce qui a pour effet d'ameliorer un peu la rapidité mais au risque de perdre des donnés lors de plantage ou de coupure de courant.
Mais bon je suis pas trop sur de moi.
15 Avril 2004 22:42:59

j'ai jamais de coupure!!!, mais bon si c'est plus rapide, j'aimerez l'activé, merci de ta reflexion ;) 
16 Avril 2004 12:34:02

personne a une idéé?
16 Avril 2004 23:20:52

Comment activé se cache, c'est important svp!!!
18 Avril 2004 03:48:05

SVP KOI!! je fait du free post mais c'est tres important je suis sur qu'il ya des personne qui save et ki on la fleme svp!!!
18 Avril 2004 12:46:41

il faut aller dans ton BIOS et tu mets mets disable la ou c'est ecrit WRITE PROTECTION ou kelke chose comme ca !!!

enfin je pense va voir kan meme
18 Avril 2004 12:54:03

mais si c'est ENABLED= tu mets DISABLE et si c'est DISABLE tu mets ENABLE , lol ;-)
7 Décembre 2005 12:57:08

J'ai le même problème et ça commence a me gonfler d'attendre 3 ans pour que mon ordi reboot (il est tout neuf en plus !).
J'ai été vite fait dans le panneau de config j'ai testé 1 truc parlant du cache disque ça n'a rien fait ...
J'ai été dans le bios absolument rien parlant de ça :( 
Mon disque dur est en SATA.

Help me please !
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS