Votre question

Problème CM ASUS K8V-X démarrage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Novembre 2005 12:45:38

Voila, je monte un PC pour un pote,
Config :

Athlon 64 2800+
CM ASUS K8V-X
512DDR

Donc une première pour moi de monter un AMD 64, mais gros problème, le pc démarre, le ventilo tourne mais rien ne s'affiche l'écran, les LEDs s'allume pas, donc c'est pas un problème d'affichage, et sinon quelquechose me frappe, c'est qu'une fois allumé, le PC je peux plus l'éteindre en appuyant 5-6sec sur le bouton POWER, il faut que je coupe l'alimentation....

voila donc si quelqu'un pouvait m'éclairer car la je galère depuis hier soir ...

( PS : LA Carte graphique marche, la ram aussi, et le PC fait la meme chose si je l'allume sans le processeur )

a+ et merci bcp a tous, bon dimanche

Autres pages sur : probleme asus k8v demarrage

6 Novembre 2005 12:48:21

Les connecteurs qui vont de la tour vers la carte mère doivent être mal branché, essaies de les inverser.
6 Novembre 2005 13:02:50

de la tour a la CM ? ils sont bien branchés puisque le PC démarre, le ventilo tourne, le disk dur s'allume ...

voila
Contenus similaires
6 Novembre 2005 13:10:07

tu as bien enfiché la carte graphique jusqu'au fond ? le radiateur du processeur, tu l'as bien mis ? est-ce que si tu le touches il bouge un peu ? si il bouge, c'est que tu l'as mal mis

sinon vérifie bien que les connecteurs sur la carte mère sont bien mit
7 Décembre 2005 00:22:55

Bonjour,
j'ai le meme problème que vous. L'avez vous résolu et si oui comment? Merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS