Votre question

PC qui s'éteint immédiatement après le démarrage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Octobre 2005 16:59:27

Salut alors voila j'ai un gros problème avec mon PC.
Dès que je veux l'allumer, il se met en marche mais s'éteind tout de suite après (même pas 1 seconde après, mais je le vois s'allumer avec les lumières des ventilos). Et pour réessayer de l'allumer, je suis obligé d'éteindre l'alim derrière le PC, d'attendre un peu, et quand je veux le rallumer, ca me fait pareil. Donc l'ordi ne veut pas rest allumé.

Config : PIV 3Ghz @ 3.6 (ca fait plusieurs mois qu'il est à 3.6, il est très stable donc ca vient pas de ça à mon avis)
Carte mère ASUS P4P800 E-Dlx
2 X 512mo Corsair
Disques durs : Maxtor 160 Go IDE (avec Windows)
Maxtor 250 Go Sata
Carte graphique GeForce 5700 256mo
Watercooling Thermaltake Big Water SE
T° proc idle : 26°

Autres pages sur : eteint immediatement demarrage

19 Octobre 2005 17:26:08

Hello,

J'ai mis un post hier concernant un problème similaire sur mon portable HP pavilion ze 4326 ea. Je ne comprends pas non plus ce qui a pu se passer.

Merci pour toute aide,
Gat




Voilou le message :

Bonjour à tous,

Il y a trois jours, je regarde un film le soir sur mon ordi. Jusque là, tout va bien. Je l'éteinds normalement, tout va bien itou.

Le lendemain soir, voulant l'allumer de nouveau, rien ne va plus et c'est le drame car lorsque j'appuie sur le bouton de démarrage, les dels s'allument 1/2 seconde (vraiment) puis tout s'éteind. Même principe lorsque j'appuie sur l'un des 5 boutons sous l'écran (genre accès direct au mail, site de recherche...)

Je l'ai rechargé à fond, au cas où, mais cela ne change rien. J'ai essayé de le démarrer qu'avec le secteur, mais idem.

Peut-être un faux contact, un truc qui a lâché ??
Juste un hp, donc ça foire ? (2 ans d'âge)

Si quelqu'un a déjà vu ça et/ou peut m'aider. Merci beaucoup.
Bonne journée,

Gat
20 Octobre 2005 13:50:47

bonjour, j'ai eu le meme problème il y à 6 mois avec mon PCportable acer, et c'eétait le ventillo qui était mort. en fait il iy à une sécurité qui fait que l'ordinateur se coupe pour éviter de tout cramer.
peut être que c'est le même problème. la description du pb ressemble étrangement à celle que j'ai fait au SAV de chez ACER.
bon courage
Contenus similaires
22 Octobre 2005 12:29:54

C'était un problème d'alim, je l'ai changé, maintenant ca marche a+
22 Octobre 2005 12:34:31

c est surmenmt un probleme de temp de ton pc
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS