Se connecter / S'enregistrer
Votre question

mon clavier démarre marche pas au démarrage

Tags :
  • Connexion
  • Matériel
Dernière réponse : dans Matériel informatique
6 Septembre 2005 21:23:50

j'ai monté un ordi avec une A8N-SLI...
kan je démarre, les led du clavier s'alument et s'éteigne juste après...
j'ai vérifier la fiche la connexion marche...
je ne comprend pa, ça doit venir de ma catre mère..non???
la carte mère a une prise d'alime de 24 broche...
et mon alim a 20 broche...
le vendeur m'a dit que c t pa grave, mais c peut etre a cause de ça non ???

Autres pages sur : clavier demarre marche demarrage

7 Septembre 2005 00:44:56

As tu essayer avec un autre clavier ? moi j'en ai un qui fait ça aussi je sais pas d'ou ça vient
7 Septembre 2005 14:22:15

oui j'ai déjà essayé avec un clavier sans fil, mais ça fait pareil...

j'ai le meme probleme que :lui
Contenus similaires
8 Septembre 2005 21:26:52

s'il vous plait, JE N'ARRIVE pas a gaire marché mon clavier... AU SECOUR.....
9 Septembre 2005 01:33:37

Salut ,juste pour te dire que si les vendeur chez toi sont aussi fort que a Montauban (chez moi) Alors traduit le c'est pas grave par je m'en fout!
Peut c'est vrement pas grave mais demande quand meme ailleur.
Au montage de mon premier PC , le venteur (et monteur )ma dit qui fallait enlever la pate coller sur le proc.!!!!Je l'ai juste revu pour lui exprimer mon amitier(Carte mere et proc. griller)

Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS