Se connecter / S'enregistrer
Votre question

Mon PC reboot tout seul pdt l'install de Windows

Tags :
  • Pdt
  • Matériel
Dernière réponse : dans Matériel informatique
20 Août 2005 23:57:41

Bonjour, je suis un peu perdu...

Mon PC monté par mes soins hier ne cesse de rebooter aléatoirement pdt l'installation de windows, peut-être plus svt qd il y a des accès disques mais c'est pas sûr. J'ai aussi parfois le message suivant au reboot : "CPU Fan Error, Press F1 to resume". J'ai essayé plusieurs versions de Windows (XP, 2000, LSD...) qui fonctionnent sur d'autres PC.

Ma config :
Boitier Aspire QPACK (laissé ouvert)
Intel Pentium D 830 3GHz
Carte mère Asus AV5PLDM Micro ATX
4 Go de RAM Corsair Value 1024 Mo PC 5300 à 667 Mhz
Graveur DVD Pioneer DVR110D
Disque dur Maxtor 200 Go IDE (partitionné mais install windows sur partition primaire formatée en NTFS)
Carte graphique Leadtek 6600 GT TDH Mo


Pbs relevés :

Vitesse rotation ventilo 2500 RMP environ (faible non ?)

Voltage de 10.7 volts en moyenne au lieu des 12 volts (info Bios)

Seulement 3192 Mo de RAM au démarrage (environ 900 Mo sont "appropriated" qd je consulte le Bios, pb de RAM ?

Temp processeur 60°C minimum (un peu bcp selon moi), dois-je changer la pâte thermique ?

Résultat impossible d'installer quoi que ce soit, test Ultimate Boot CD faits avec reboot pour les test CPU et mémoire.

Serait-il possible que qqu'un puisse me dire vite fait quelles peuvent être toutes les causes inhérentes à mon pb ?

Merci bcp pour votre aide

Autres pages sur : reboot seul pdt install windows

21 Août 2005 00:03:10

Précision, l'alim fait 420 W ce qui me semble suffisant. Par contre je trouve bizarre de n'avoir que 10.7 volts sur le circuit 12 volts. Les autres tensions relevées sont correctes. Les tensions varient aléatoirement à 0.1 ou 0.2 volts près.
21 Août 2005 00:05:00

Ma nappe IDE est un peu abîmée sur le côté, je vais la changer. Le HD est en Master, le graveur DVD en Slave.
Contenus similaires
21 Août 2005 00:12:23

cpu fan error tu peux etre sur que ton procs est en surchauffe
par contre savoir pourquoi ca chauffe pas evident! 40° au repos est une bonne valeur
au vu de ta config (qui est moin du "standard") ca m etonnerais qu il faille laissez par defaut les reglages de la carte mere
pc5300 j connaissais pas! et l intel a 830 encore moins!
29 Août 2005 16:56:31

En réalité la température processeur atteint les 60° au repos. J'ai changé d'alim pour voir et le problème et le même. J'ai modifié les divers paramètres de la carte mère (mode éco, performances max du proc, etc...) mais cela ne change en rien la vitesse de rotation du ventilo qui devrait tourner presque 2 fois plus vite selon moi.Merci bcp en tous les cas pour ta réponse.
29 Août 2005 18:54:50

va faire un tour dans le bios et regarde si en restant pas mal de temp il se met aussi a planté. Dans ses conditions ca montrerai bien que c une surchauffe. Regarde si tu ne peux pas trouver des reglages de ton cpu fan dans le bios. Et regarde aussi si en baissant un peu le voltage ca ne regle pas le pb. Voila see u
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS