Se connecter / S'enregistrer
Votre question

Problème carte mére !!! Svp aider moi !!!!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
15 Août 2005 12:50:49

Bonjour a tous ! Voila j'ai toujours ce probleme du message d'erreur du bios "" The host frequency setting is not working on your CPU " " Or bios will load defaults" qui m'enpeche de remettre la fréquence oquel été mon processeur comme il a baissé suite à un plantage de 1.9 Ghz à 1.5 Ghz !( 166 Mhz a baissé à 133 Mhz ! ) Je voulais vous demander si quelqun sorai me dire quel options faut tel désactiver pour ennever ce message d'erreur ! Une sécurité a due sactiver sur la carte mére mais comment la désactiver ? Ma carte mére : Propriétés de la carte mère
Identifiant de la carte mère 62-P180-001368-00101111-040201-SIS$S74X1180K7S8XE BIOS P1.80
Nom de la carte mère ASRock K7S8XE

Propriétés du bus principal
Type du bus DEC Alpha EV6
Largeur du bus 64 bits
Horloge réelle 133 MHz (DDR)
Horloge effective 267 MHz
Bande passante 2133 Mo/s

Propriétés du bus chipset
Type du bus SiS MuTIOL
Largeur du bus 16 bits

Informations physiques sur la carte mère
Sockets/slots CPU 1
Slots d'expansion 6 PCI, 1 AGP
Slots RAM 3 DIMM
Périphériques intégrés Audio, LAN
Forme ATX
Taille de la carte mère 240 mm x 300 mm
Chipset de la carte mère SiS748

Fabricant de la carte mère
Nom de l'entreprise ASRock Inc.
Information sur le produit http://www.asrock.com/product/index.htm
Télécharger le BIOS http://www.asrock.com/support/index_BIOS.htm
Voila merci a vous !

Autres pages sur : probleme carte mere svp aider

15 Août 2005 13:56:27

Tu accepte "Bios load setup defaults" puis tu règles le fsb correspondant à ton processeur.
15 Août 2005 13:57:25

Bonjour mais je comprend pa je fer comment pour accepter sa !
Contenus similaires
15 Août 2005 14:04:43

Au démarrge, tu tapes sur la touche F2 pour entrer dans le bios, tu sélectionnes le dernier onglet (à droite) tu descends sur "Load setup defaults" et tu tapes sur la touche "Entrée", tu te rends ensuite sur l'onglet "Advanced" où tu pourras régler le FSB (avec les touches + et -), tu tapes sur la touches F10 pour valider les changements puis sur "Entrée" pour sortir du bios.
15 Août 2005 14:06:03

Merci beaucoup a vous ! je v essayer sa je vous tien au courant ! Merci !
15 Août 2005 14:16:09

Bonjour

Sinon tu peux régler le FSB par les cavaliers FSB_SEL0 et FSB-SEL1 (cf manuel fourni avec la CM) mais il faudra mettre sur manual dans le bios..

Tu peux aussi régler le FID par cavalier (cf manuel sur le CD de la CM)

Petites questions : quel est type exact de ton processeur?
Quel est le type exact de ta ram ? leur nombre ?

@+Max
15 Août 2005 14:16:13

J'ai bien fer ce que vous mavez di c toujours pareil ! je comprend pa ! j'ai fer sa : je suis aller a la dernier onglet du bios elle se nomme exit et parcontre moi c pa" load setup default" c " load default setting " dite moi si c pareil ! Alors g appuyer sur entrée sur load default seting et g remi mon pros a sa fréquence et ben g toujours ce message d'erreur ! svp aider moi !
15 Août 2005 14:20:15

Mon processeur est un Amd Athlon(tm) xp 2600+( 166 Mhz ) et g 1 go de ram ! Mais comme la fréquence du processeur a baisser il me la renommer Amd Athlon(tm) xp 2000+( 133 Mhz ) alors que g bien le 2600 + sa fer un An que je l'ai !
15 Août 2005 14:27:59

"load default settings"= "load setup defaults"
15 Août 2005 14:29:44

OK mer g bien fer entrée et regler mon processeur a 166 Mhz et ben g toujours le meme message d'erreur ! et sa me remet mon processeur a 133 Mhz ! Voila merci !
15 Août 2005 14:39:18

Alors, tu dois règler les jumpers comme Maxence03 l'a écrit plus haut. Ce n'est pas du tout compliqué à réaliser.
15 Août 2005 14:40:47

Merci mer je comprend pa comment les régler !
15 Août 2005 14:42:00

Merci mer chui novice et je c pa du tout comment regler ! Quelle démarche fo til faire ! merci beaucoup !
15 Août 2005 15:05:15

il te l'a déjà dit
Citation :
(cf manuel fourni avec la CM)

cf = confere, ca veut dire que tu dois aller lire le manuel de ta carte mère
15 Août 2005 15:13:30

Mais en faisant sa me remettra toute a zero ! Quesque sa va faire ?
15 Août 2005 15:30:49

D'abord, il faut savoir quelle sorte d'Athlon 2600+ tu as car il en existe 2. Le plus ancien, tourne en 16x133 et a 256 Ko de cache L2 tandis que le plus récent tourne en 11.5*166 et a 512 Ko de cache L2.

Donc, la taille du cache L2 dira clairement de quel type il s'agit.

Pour le savoir, tu rentres dans le bios et tout est indiqué dans la page qui s'affiche à l'ouverture.

15 Août 2005 15:54:51

Je vous di tout !
Bios Version K7S8XE BIOS P1.80
Processor type Amd Athlon(tm) xp 2600+( maintenan depuis le plantage ya marker xp 2000+ )
Processor Speed 1533 Mhz
L1 Cache Size 128 KB
L2 Cache Size 512 KB
Total Memory 1024 MB
DDR 1 512 MB/166Mhz ( DDR333 )
DDR 2 512 MB/166Mhz ( DDR333 )
voila merci !
15 Août 2005 16:42:11

Donc, tu dois changer les jumpers sur la carte mère comme expliqué à la page 12 du manuel. Si tu ne l'as pas, tu le télécharges sur le site de AsRock.
15 Août 2005 16:45:12

A la page 12 c les connecteurs c bien sa ? Mais je comprend pa comment changer les jumpers !
15 Août 2005 16:49:56

Surtout ne pas toucher aux connecteurs et ne jamais mettre de jumpers sur ceux-ci!!!!!!!!!!!!!!!!!

Pour changer les jumpers, tu les prends délicatement entre 2 doigts, tu les soulèves pour les extraire des pins et tu les remets à la place indiquée dans le manuel? C'est pas la mer à boire.

Edit: à la page 12, on ne parle absolument pas de connecteurs.
15 Août 2005 16:53:23

Ok merci sur le mieu c les connecteur page 12 ! Chui pa spécialiste en la matiere et g 16 ans ! Merci de votre aide je v voir ce que je, peu faire ! sinon aprer avoir fer sa fo reinstaller windows ? sa met tout a zéro ! quesque sa fer ! merci !
15 Août 2005 16:53:47

Ok merci sur le mien c les connecteur page 12 ! Chui pa spécialiste en la matiere et g 16 ans ! Merci de votre aide je v voir ce que je, peu faire ! sinon aprer avoir fer sa fo reinstaller windows ? sa met tout a zéro ! quesque sa fer ! merci Beaucoup !
15 Août 2005 16:55:24

Çà ne remet rien à zéro point de vue logiciel, il n'y a rien à réinstaller.

T'as ouvert ta tour au moins pour voir comment les choses se présentent en vrai?
15 Août 2005 16:56:50

Oui je la laisse ouvert en été touleten ! G deja vu lintérieur mer bon je comprend pa comen procédé ! Voila merci !
15 Août 2005 16:58:41

Ok merci beaucoup je v voir !
15 Août 2005 16:59:04

Donne ton numéro de tél en message privé ( tu cliques sur mp), tu m'énerves.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS