Se connecter / S'enregistrer
Votre question

mon pc ne boot pas, ne demare pas

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
5 Juillet 2005 15:58:07

Voila je vous explike mon problème ,

Ma config :

-Amd athlon 64 3000 +
-carte mere msi k8tn -
-gforce 3 ti 200 with agp 4x , 128 mo
-disque dur hitachi 60 et 80 go
-768 MO DE RAM, 256 et 512

Lorsque j allume mon pc rien ne se passe l ecran reste noir le bios ne vient pas!Il n'y a pas non plus de Bip! Les ventilots tournent!

Voici les test ke jai effectuer :

*J ai monter tous les composant sur d'autres Pc et ils fonctionnent normalement
*J ai essayer de faire fonctionnée ma carte en dehor du boitier idem cela ne fonctionne pas.
*J ai commencé a faire tourné ma carte seulement avec processeur , carte graphique aucun Bip , puis au fur et mesure j ai rajouté les autres composants a savoir la Ram pui le disque dur et toujours aucun Bip
*J ai mis une autre pile (bios) ds la carte mere et aucun resultat non plus

Si quelqu'un a deja eu ce probleme k'il me fasse signe
Merci

Autres pages sur : boot demare

5 Juillet 2005 16:05:51

tu as essayer avec une autre alim !! Si elle a le 12V qui est defectueux les ventilo (5V) ne vont pas bouger mais tout le reste ne demarre pas
5 Juillet 2005 16:16:51

je viens d acheter un tout nouveai boitier avec une alim deja dessu de 380 watts ca ne peut etre ca...

Une autre proposition?
Contenus similaires
5 Juillet 2005 16:19:24

C'est pas parceque c'est nouveau que ça marche !!! ça serai même un raison de +
5 Juillet 2005 16:39:02

donc? tu me conseilles quoi?

Quun a une autre idée? je commence a désespérer...
:roll:
5 Juillet 2005 16:48:15

Essaies ton alim sur une autre mobo.
5 Juillet 2005 16:51:35

j avais une ancinne alim je croyais que c té la d ou venais le probleme, g donc acheté un nouvo boitier aec une new alim ( celle que g la) et rien n a changer...
5 Juillet 2005 17:00:08

Salut

j'avais le même problème. Regarde si il n'y a pas de faux contact dans le connecteurs atx de l'alim et dans l'adaptateur si tu en a un.
5 Juillet 2005 17:03:54

Au demarage apuie sur suprr, on ne sais jamais.
5 Juillet 2005 17:30:10

rien de tout cela :s
3 Août 2005 11:07:35

vérifie bien si tout est bien branché ou pas (nappes,alim,etc...)avant de gaspiller ton argent a achter dotres boitiers et verifie aussi si ton disk dur est sur MASTER ou SLAVE parcke sa peu vnir du bouton de demarrage si il est mal branché ou il est branché au mauvais endroit.
a+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS