Se connecter / S'enregistrer
Votre question

pb processeur p4

Tags :
  • Pate thermique
  • Matériel
Dernière réponse : dans Matériel informatique
26 Juillet 2005 13:42:51

Bonjour,

j'ai un pb avec mon processeur p4, je viens de monter ma tour et quand je met le courant le processeur emet un bruit style bruit de télé aigu pareil un peu est ce normal pour le premier démarrage ? ou non ... ?

Ne serait-ce pas la pate thermique qui fond ?

je c pas :s aidez moi svp

merci d'avance :-(

Autres pages sur : processeur

26 Juillet 2005 13:55:13

hello
si tu as monté ton pc et que tu ne l'as jamais fais ou vu faire (et encore) c'est de l'inconscience pour la survie de processeur
a priori le bruit est anormal, mais la pate thermique ne fond pas
cependant je ne saurais régler ton problème qui est tout à fais anormal
sinon comment se comporte ta machine ?
26 Juillet 2005 13:58:22

si tkt j'ai deja fait et vu faire sinon ben rien l'ecran ne s'allume pas detecte pas de pc connecter et sinon aucuns autres bruits suspect :s
Contenus similaires
26 Juillet 2005 14:06:54

si il ne se passe rien, soit le matériel est défaillant, soit il est mal monté
26 Juillet 2005 14:10:51

j'ai bien verifier pourtant tout est ok
26 Juillet 2005 14:15:52

ta carte graphique est compatible avec ta carte mère ?
le bruit que tu peux entendre vient surment de la carte mère et non du processeur, si ça ressemble à un bip, regardes la notice de la carte mère qui indique à quoi cela correspond
26 Juillet 2005 14:20:10

c pas un bip et ca vient kan je branche l'alim du process si je la débranche ya plus de bruit c aigu comme bruit
26 Juillet 2005 14:30:14

ça doit venir du ventirad à ce moment là... essais de démonter et remonter l ensemble. Le mieux serait d essayer ton processeur chez un amis.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS