Se connecter / S'enregistrer
Votre question

Problème Température CPU avec Speedfan + Everest

Tags :
  • everest
  • Matériel
Dernière réponse : dans Matériel informatique
20 Juin 2005 01:28:02

Petite demande d'aide les gens. Je suis vraiment une buse en ordinateur et tout ce qui tourne autour alors j'aurais besoin de votre conaissance en la matière !

Mon PC fait un bruit de dingue depuis deux jours. Il commence tout doux, ça monte, ça monte et des fois winamp cache à peine le bruit qui vient de la tour. Pourtant mes ventilos sont quasi nickels, ils sont nettoyés comme il faut et je comprends pas trop ce qu'il se passe.

J'ai donc essayé de voir la température de mes composants en installant speedfan et Everest, mais sur l'un comme l'autre, je n'arrive à voir que la température de mon DD (entre 39 et 40 degré, ce qui m'a l'air normal)

Sur Speedfan, ça donne ça (et la barre de "utilisation CPU" ne monte jamais à 100% comme j'ai pu voir partout) :



Si quelqu'un pouvait m'en dire plus de façon compréhensible, ça serait top, merci d'avance.

Autres pages sur : probleme temperature cpu speedfan everest

20 Juin 2005 01:46:38

Faudrais en dire plus sur ta config.
Peut étre ton ventilo de carte graphique ou de processeur qui est en train de rendre l'âme.
20 Juin 2005 13:35:44

Ok alors niveau processeur ça donne ça : Intel Pentium 4, 3200 MMHZ (16 X 200)

Carte graphique : NVIDIA GFORCE FX 5200 (128Mo)

Carte mère : Dell Dimension 4600i

Voilà, ce matin j'ai tjs le même problème, je commence à avoir peur.
Contenus similaires
20 Juin 2005 13:40:36

avec speed fan regarde si tu a pas bossté trop haut le niveau des tes ventillos ce qui peut ocassioné du bruit si non essaile de regarde quel composant fait du bruit

si sa tombe cest le ventillo de ta carte graphique qui fait du bruit j ai deja eu la blague une palle etais morte ;) 
20 Juin 2005 13:41:12

tes sondes sont foutue jette ton pc a la casse
20 Juin 2005 13:43:22

Carte mère incompatible avec Speedfan?
Essaye avec MBM5 ou regarde dans le bios

(DOuble barre Utilisation CPU-> Hyperthreading)
26 Juin 2005 11:21:54

la fx 5200 d'origine n'a pas de ventilo mais un dissipateur
un site pour speedfan
Pc silencieux
et t ventilo ne son pas fprcémen boostable.
Kan tu ferme speedfan avec les configue d'origine il te met tout les ventilo a font (ce qu'il peut booster)
26 Juin 2005 19:07:07

salut tous le monde
les asrock ne son pas reconut lol
car moi mon zalman refroidit impecablement mon cpu tourne a 1.92 ghz mais les hic c que j connait rien en bios donc g teste ceci (speedfan ) et a parament g un bleme
g une fleche vers le bas bleu temp 2 38 °
mon cpu tourne pareille que lui sauf que moi g une seul barre
26 Juin 2005 20:04:08

g trouver daoux vient ton bruit moi sans l'antendre g eu le memeprobleme avec ma tour tunning mercedes alors c les ou le ventilo accrocher au train de la toure (la face ou il y a les brenchement de l'alimentation carte graphique etc ) eleve les et teste moi je lest fait et sa marche impecable
28 Juin 2005 10:43:57

Salut, g sensiblement la même config' que toi et exactement les mêmes problèmes dès qu'il fait chaud au bureau... Au dessus de 28°C c insupportable. G contacté DELL qui doivent m'envoyer un nouveau ventilo. Je pense que la sonde thermique est mal étalonnée, j'ai donc ajouté un potentiomètre de 4.7 kohms en série avec la sonde comem ça je régule. Evidemment je prends le risque de faire chauffer le CPU mais il y a une protection thermique sur les PIV non ? Tant pis sinon ça passer en garantie ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS