Se connecter / S'enregistrer
Votre question

Speedfan resultat voltage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
20 Juin 2005 12:46:53



Voila ceci son mes resultat de speedfan et encore mes néons ne sont pas tous branchés ... Sont-il correct ou trop elevés ?

Cyril.

Autres pages sur : speedfan resultat voltage

20 Juin 2005 12:48:12

demarrer, arreter, tu cours dans un magasin d'info et tu vas te chercher une alim. Avecc des tensions pareilles, tu risques d'avoir un element qui crame.
20 Juin 2005 12:50:02

C'est bien se que je penssais merci bien
20 Juin 2005 14:06:18

Re! après avoir debrancher mes neons il ne reconnait plus ma carte vidéo aparrament, le HDD marche je pensse je n'y comprend plus rien, penssez vous que cela a du endommager ma carte graphique et ce probleme serait t'il l'object de se bug ->bug Cg ?
20 Juin 2005 14:15:34

j'ais essayer une autre carte graphique mais elle marche pas non plus, peut etre que mon alim est morte :-D ou alors ma carte mere :-(
Help Me :saipa:
20 Juin 2005 14:17:02

Les tensions sont bizarres...
Le mieux c'est de mesurer au voltmètre.

20 Juin 2005 14:22:04

Pas bete comme reponse, il faudrait que j'essais dès que je rentre chez moi bien sur :tinostar:
20 Juin 2005 14:30:04

J'espere que cela vien de speefan car j'ais une alim 400W et j'ais environ une dizaine de néon brancher dessus avec une ATI radeon 9800 pro, AMD 2800+, 1 HDD, Lecteur DVD et puis c'est tout ... je pensse que c'est suffisant comme alim (vendue avec le boitier)
25 Juin 2005 19:16:21

merci pour vos reponses :-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS