Votre question

ameliorer configu pour 500 euros

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Juin 2005 14:59:44

je voudrai savoir pour ce qui on un AMD athlon 2600+;la temperature de leur carte mere et du CPU.
moi pour la CM:28 et le CPU:62.
ca fait beaucoup pour le CPU?c'est temperatures sont au bout d'1 heure de fonctionnement.
merci!!! ;-)

Autres pages sur : ameliorer configu 500 euros

3 Juin 2005 15:25:34

C'est ENORME !!!
Fais qque chose
3 Juin 2005 15:29:54

Tu pourrai me dire tes temp?
je savais que c'etait enorme mais dout ca peut provenir???
pas assez de ventil?...
c'est pour cela que mon pc rame et que l'UC est toujours a 100/100?
Contenus similaires
3 Juin 2005 15:54:19

personne n'a de 2600+??? :-( :-( :-(
3 Juin 2005 15:56:57

Tu devrai tourner vers les 40 je crois mais apres tout depend de la ventilation... un 2600+ peut tourner a 60 'il est pas trop ventilé c'est tout a fait possible. Pour les 100% ctrl +alt +suppr et tu les classes par processus utilisé et tu nous dit lequel utilise la majorite de processus
3 Juin 2005 15:57:19

Moi O/C je ne dépasse pas 55° (pour l'instant) à pleine charge, mais je suis quipé de ventirad "deluxe"
N'importe je dirai que ton proco doit absolument rester en dessous de 60° à pleine charge et en été (donc dans le pire des cas).
Mais tes 100% c'est pas normal.
4 Juin 2005 14:14:13

ier soir il a tournée a 55 de temperatur.
je l'avait ouvert
mais des qu'il tourne l'uc est a 100/100
c'est explorer qui prend 15000 a22000Ko de pross...apres les autre prog tourne a 5000... :-? :-? :-?
4 Juin 2005 15:08:23

Salut, au début le mien tournais dans les 50° avec le ventillateur d'origine tour d'origine et tout maintenant il dois être a 30~32° en Iddle pleine charge 35 quoi.

Enfin tu devrais changer ton Rad+ventillo.
4 Juin 2005 15:12:03

C'est qu'explorer est planté (virus ?)
Tu peux le tuer avec le moniteur des taches et le relancer pour voir.
4 Juin 2005 17:21:29

g fait adaware et d'autre antivirus et il n'ont rien trouver.adaware a mis en quarantaine quelque fichier...mais si rien ne marche es qu'il vas falloir vraiment que je formatte?en plus mon graveur ne marche plus car il ne detecte plus les cd et donc je peut rien sauver comme donnée!!! :-( :-( :-(
4 Juin 2005 17:30:08

tu a essayer des scans anti virus via le net, cest pas mal des fois, sinon quand tu es sur le net tu utilise un firewall car il y a une semaine je suis rester 3min sans firewall et jai eu le droit a 3virus donc si tu n'en utilise pas image ce que tu peux avoir.
Autre chose, tu utilise quoi comme anti virus.
4 Juin 2005 17:35:36

avast!
4 Juin 2005 17:37:50

Ok et au niveau firewall??
4 Juin 2005 17:44:30

bit defender
4 Juin 2005 17:47:51

bizarre alors et sa te fait sa a chaque demarrage.
4 Juin 2005 17:50:00

Comment on fait pour savoir la temperature de son proco ? everest le fait ? moi j'ai un athlon 2700 , elle doit etre a combien ? merci
4 Juin 2005 17:53:17

tu peux telecharger SpeedFan sur telecharger.com si tu veux et pour se qui et de la temperature, ce nest jamais tres bon un process qui depasse les 50degres.
4 Juin 2005 17:57:02

Je connai pas bien donc je peux pas te le dire en tout cas speed fan surveille ta puissance electrique le temperature des disques et de ton process donc cest pas mal
4 Juin 2005 18:14:49

bien sur que si everest peut la donner: Ordinateur>sondes>cpu....ta la température en face de chacun des éléments...tu peut meme avoir celle de ton disk dur (si ya un capteur dessu évidemment....pour le savoir, regarde la marque et le Num de série de ton dd et va sur le site officiel de ton dd partie support>documentation....si tu as un disque de plus de 80Go il y a de forte chance pour qu'il en est un....g un dd 160Go SATA et je ne savais meme pas qu'il avait un capteur)

Pour le posteur du topic....cherche pas trop tu pourra pas faire grand chose....laisse moi deviner...tu utilise un modèle de carte mère ASUS inférieur ou égal a la A7N8X-X Deluxe??.....j'ai un amis (et c'est de là que provient ma piètre opinion d'asus...c dla merde....enfin pour ces modèle en tout cas) qui as deux pc tout deux basés sur des CM asus...l'un est équipé d'un 1800+ et l'autre d'un 2500+...figure toi qu'il a déja changé les ventirad pour mettre des truc mieu et meme sont 1800+ est au minimum à 60°!!!!!!!!!!!! et il décrit les meme symptome que toi: L'UC tjrs à 100% et une température affolante...

Ya pas 36 solution.....il faut changer de CM pour une autre marque (ou la meme marque mais un modèle différent des A7Nxxxxxxx)...ou alors change uniquement d'alimentation mais prend une alim du style 500W fournissant des tension les plus stable possible (en bref une alim puissante et de marque...150€ l'alim sa devré etre bon)parsqu'il avait aussi changé d'alim et m'a passé l'ancienne qu'il utilisait....et bien le meme problème s'est déclaré chez moi avec une CM abit (NF7)...en moin de 2h, l'alim était bouillante et le cpu idem...donc sa peu aussi venir de là....

Interprétation: Toutes carte mère a un système intégré de re-régulation des tensions a l'entrée du port ATX..il se peut que sur ces asus, ce système n'est pas hyper au point ce qui fait que plus l'alim est bidon et mauvaise, plus les pièces a haute intégration de la carte mère asus prennent cher...entre autre le cpu qui subit les variation de tension qui le font beugguer...
4 Juin 2005 18:38:09

bon changer?
mais pourtant mon pc ca fait 1 ans et demi que je l'ai et pouf d'1 coup depuis 1semaine ca merde!!!
mais c'est vrai que mon ventilo tourne moins vite qu'avant...
4 Juin 2005 19:11:08

neuf ou pas...le problème de régulation est le meme que la CM soit de 1998 ou kel soit de 2005...il n'ont pas changer leur méthode de construction (trop cher)
4 Juin 2005 19:15:46

Salut j'ai deux Pc equipé d'un Athlon Xp 2600+ est il plafonne tout les deux a 55] environ apres une heure d'utilisation mais au debut j'ai eu des soucis est j'ai du changer la pate thermique.
Ou as-tu acheter ton processeur ?
4 Juin 2005 19:16:08

ya pas de sousic pour les temperature du processeurs!
si t'as une carte mère équipé d'une protection , le pc s'eteind pour le proteger, et il redémarrera avec une fréquence plus basse..........( enfin dans mon cas)
donc ya pas de soucis....j'ai bien fait augmenté mon proco athlon 2600+ a + de 80 degré car j'avais mal branché mon watercooling mdr et il marche toujours aussi bien.......
4 Juin 2005 19:24:28

tu decrit un probleme assez penible qui arrive souvent...
la meilleure solution que je connaisse est la mise a jour du bios et une installation clean de windows.
d'abord tu vas faire un tour sur le site du fabriquant de la carte mere et tu DL le bios le plus recent et le programme de flashage du bios (ensuite tu suis la procedure expliquée pas a pas)
puis tu fais un bon format c: (apres avoir sauvegardé tes données sensibles, l'ideal est d'avoir une pârtition systeme et une partition de données)
et tu reinstalle windows et tes drivers, et mises a jour windows. ceci devrait regler ton probleme.
pour finir et pour ta temperature de processeur, je te conseil un bon decrassage de tout ton ordi avec un aspirateur (surtout les radiateur placés derriere les ventilos, c'est la que s'installe le fleau de la temperature : la poussiere. (par contre ne vient pas te plaindre ensuite si ton pc fait un raffut d'enfer.... tu devrait gagner une dixaine de degré et une demi douzaine de decibels avec cette operation...)
4 Juin 2005 19:28:01

Jejesniper tes un pro pour le branchage des Ventillo dit dont
Lol, non mais il afut savoir que la vie d'un processeur peut etre diviser par deux au-dessus de 69°
4 Juin 2005 19:57:26

mais le fait d'avoir une temperature un peu eleve c'est pas ca qui fait que mon processeur tourne a 100/100?
ya un autre truc qui doit le faire ramer autant?
j'ai pas de virus,rien tout comme il y a 1semaine avant que ca plante...
Je sais pas ce qui fait que mon pross rame autant :-(
4 Juin 2005 20:35:24

un BUG SYSTEME.... verifie l'utilisation de l'uc par les programmes (pas la conso memoire, ce que tu as fait plus haut) : l'utilisation uc pour isoler leprogramme fautif (d'ailleurs a mon avis ca doit etre ton antivirus ou ton firewall, ca pompe cessaloperies...)
la solution : firewall windows du sp2 et un antivirus du genre antivir qui a une conso uc tres faible.
et si le probleme persiste, FORMAT C: !!!!
4 Juin 2005 21:55:02

mais non..;enfin si sa peut aussi jouer...mais le problème HARDWARE est aussi a prendre en compte....les chipset "utilisent" le cpu intsallé en fonction du reste du la mémoire et comment sont agencés toute ces pièces....les carte mère ASUS (modèle A7NV266 et A7N8X-X Deluxe quoiqu'un peu moins pour cette dernière) ne sont pas recommandé par AMD (Cf leur site>recommandation>motherboard)...elle appariassetn pas vraiment au début de la liste mais plutot à la fin= c'est pas super!!

Si ton alim est une 400W, il est peu probable que sa vienne de là....essaie donc de changer de Carte mère....

Il ne faut pas toujours mettre toutes les fautes sur ces pauvre software!! (j'ai un problème semblable mais inversé: j'avais une Radeon 9550SE qui ramait et je ne savais pas pourquoi....j'avais les dernier drivers et sa ramait tjrs autant...j'arretait pas de raler et de dire Cette carte c'est vraiment de la grosse me.. et jme suis fait entuber...en fait pas du tout..c'était mon pilote AGP qui ne fonctionnait pas...maintenant que j'ai changer de CG, avec les new pilote agp sa marche du tonnerre)
5 Juin 2005 15:19:42

on cherche souvent du coté software lorsqu'un ordi fonctionne MAL, parcequ'en general, lorsque le hardware est impliqué, ca ne fonctionne PAS.
et que, changer du hardware, ca coute cher. contrairement aux drivers et autres bios.
s'il y a une chance que cela vienne de ce maudit ostie de tabernacle de software calice, autant essayer toutes les solutions avant d'aller depenser 100€ pour une carte mere.
une solution fiable existe neanmoins : trouver une grosse boite qui bosse avec des pros pas loin de chez soi, qui pratique des tarifs prohibitifs, mais depannera indeffectiblement toute machine en des temps records.... pour ma part j'aimerai habiter en grande ville pour pouvoir profiter de cela, mais je n'ai pas cette chance :-( (je suis meme plus competent que mon assembleur pour le depannage... :-? )
donc la solution reste : infos du net ;-)
5 Juin 2005 15:27:48

moi mon athlon est à 40° et ma cm à 33° avec le ventillateur d'origine et dans un boitier nomane. Touche le ventillo avec la main pour voir si ce n'est pas la sonde qui déconne car à 60° à mon avis ça doit commençer à bruler tes doigts. :-D Vérifie aussi les tensions de l'alim via le bios .
5 Juin 2005 15:30:09

Erreur....un hardaware fonctionnant mal, sa peut exister....comment le choix des pièce par exemple....
De mon coté je m'amuse a programmer des microcontroleur ATMEL en assembleur...et si on y réfléchi bien, un pc n'est rien d'autre que l'assemblage de centaine de ces microcontroleur...donc sa veut dire que lors de la conception d'un matériel, la recherche est si importante qu'une petite erreur sera passée à la trape ce qui engendrera dans le pire des cas un fonctionnement nul et dans le meilleur des cas un mauvais fonctionnement....exemple: les mémoire électronique fonctionnent de la manière suivante: il y a un bus sur la puce composé de quelque 15 à 30 broche pour l'adresse de la donnée a accéder....si on inverse le A0 avec le A1 (donc sa donnerait A0(pc)=A1(mémoire) et A1(pc)=A0(mémoire)), sa ne vas pas ne pas fonctionner du tout mais fonctionner mal (vu que l'adresse ne sera pas la bonne en mémoire)....cet exemple est juste du pt de vus purement physique....si on commence a regarder aussi la programmation de ces 100aine de micro, en assembleur il y a 36 possibilité pour faire une meme fonction mais elles ne fonctionneront pas aussi bien les une que les autres
5 Juin 2005 15:30:54

C'est sur que c'est un plantage logiciel si c'est explorer qui occupe 100%, mais je te conseille de poster ton probléme dans "sécurité virus" et dans "logiciel"
5 Juin 2005 15:31:41

:-D :-D ce message de meduson me conforte dans mon idée du pb hardware
5 Juin 2005 15:35:47

Ca m'est arrivé plusieurs fois et ça n'était pas matériel, mais des spywares ou autres.
5 Juin 2005 15:41:04

je ne vois pas où serai le probléme software car méme si une multitude de spyware, virus , etc est dans son systéme, si le cpu tourne à 100% constament la température ne devrai pas atteindra les 60°, surtout si sa cm est à - de 30°. :-o
5 Juin 2005 15:41:11

Telecharge JV16POWERTOOLS
qui inrégre un puissant nettoyeur de base de registre, fais le ménage, et une chance sur deux pour que ton probléme s'évanouisse.
5 Juin 2005 15:43:41

Ben si avec une occupation à 100% il sufit que ton ventirad soit un peu léger, ou que tu ais mis trop de pâte thermique, ou que ton Vcore soit un peu élevé pour atteindre les 60°
De plus les sondes ne sont pas toujours précises.
De toutes maniéres, il est complétement anormal d'avoir une occupation à 100% quand on ne fait rien de son pc.
5 Juin 2005 20:56:30

yep
+1 pour kleuck
ce que j'ai dit au depart, n'ayant jamais ecarté l'éventualité d'un probleme matériel, c'est D'ABORD isoler les problemes logiciels et les regler puis ensuite seulement se pencher sur le hardware si ca ne fonctionne toujours pas.
mais en l'occurence ici, c'est un probleme que j'ai deja eu egalement, on n'a qu'a voter par referendum, oui ou non pour probleme hardware? ;-)
6 Juin 2005 11:30:07

j'ai trouver un truc!
mon pc rame et je fait ctrl+alt+sup,processus,et dans la colonne cpu il y a un nom qui correspond a la carte mere il me sembl...je fait terminer le processus et la le pc ne rame plus et marche impequable!!!
je croi bien que c'est ma carte mere qui merde!
ma KT400 ne fourni plus de son,ne reconnait plus mes lecteur,mes usb...il faut que je reinstal tout les driver je pense?
realtekAC97,KT400,et j'ai telecharger les drivers sur acer pour le reste...?
dite moi si c'est ce que vous feriez! ;-)
6 Juin 2005 11:32:36

et aussi le programme ou je fait fin du processus il apparait a chaque demarrage.il faut donc que je l'arrete a chaque fois...
si j'installe les driver de ma KT400 es que ce probleme partirer?
6 Juin 2005 11:42:30

hum...si ta plein de merde matériel, tente un reflashage du bios avec la dernière version....mais oui pourquoi pas essayer non plus la Maj de drivers (j'ai aussi un chipset KT400 et les dernier drivers chez VIA sont hyper important....cherche sur touslesdrivers.com ou alor je peux t'envoyer le fichier.exe des drivers VIA...j'ai deux fichier: un s'appelant "Via 4in1 hyperion" regroupant 4 drivers pour ce chipset et un autre si ton chipset son est un realtek)
Donne aussi le nom précis du processus qui te fait planter le pc....sa pourra pêut etre nous aider
6 Juin 2005 11:46:33

VIA_Hyperion 4in1_v456v c'est ce que j'ai pris.
je suis pas sur mon pc!je te le dirai demain car je ne suis pas chez moi,desolé!!! :-?
en tout cas l'uc est a 100/100 et quand j'arrete le process l'uc redescends a 5/100.
c'est vraiment bizar!!!
6 Juin 2005 11:56:27

Pour ce qui est du processus ça fait deux jours que je te le dis :"C'est qu'explorer est planté (virus ?)
Tu peux le tuer avec le moniteur des taches et le relancer pour voir."

Dis nous quand tu pourra le nom du processus, on peut désactiver les demarrages inutiles avec "msconfig"
6 Juin 2005 12:01:23

demain matin a partir de 8h je vous dirai le du process!desolé encore j'ai zapper de relever le nom

:-( et ms config,je fait gaffe car j'ai deja fait des conneries en le modifiant...
et le moniteur des tache je voit pas comment je peut le tuer avec ca...tu peut m'expliquer s'il to plait?
6 Juin 2005 12:20:54

c quoi ms config?
6 Juin 2005 12:28:30

fait demarrer,executer et tape ms config.
avec ca tu peut desactiver des programme qui se lance au demarrge de windows,et ainsi en les desactivant tu peut ameliorer la rapidite au demarrage.mais il y a d'autre chose avec ms config mais j'y touche pas tro... ;-)
6 Juin 2005 12:48:50

Coucou

J'ai un post juste à coté du tien car mon pc plante lors du chargement de grosses applications.
J'ai le meme proc que toi et ma temperature lors du test occt est monté jusqu'a 62° ce qui l'a arreté!
en regime normal, elle est de 52°
nous avons le meme pb je pense! sauf que moi cela fait planter mon pc severe!

La solution que j ai appliqué est d ouvrir mon capot mais e pense qu un ventilo plus puissant sera necessaire
6 Juin 2005 12:55:13

Oui changer de ventilo j'y pense...
mon CPU est regulierement vers 60°.ier soir 58...mais le 62° je le vois souvent!ca ne le fait pas pour autant planter! ;-)
      • 1 / 3
      • 2
      • 3
      • Dernier
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS