Se connecter / S'enregistrer
Votre question

logo pentium bloqué 3 min avant démarrage XP

Tags :
  • Windows XP
  • Matériel
Dernière réponse : dans Matériel informatique
29 Avril 2005 16:33:35

Bonjour, Comme écrit dans le titre, du jour au lendemain, en démarrant windows XP je me suis retrouvé avec écran Pentium4 pendant 3 min), puis Windows XP s'est enfin (et normalement) lancé.
J'ai un Medion et P4. Je ne vois pas ce que j'ai pu faire. Depuis j'ai essayé bootvis (me signale des erreurs et s'arrête), aucun conflit dans mes périphériques, j'ai même fait un scandisk via le vérificateur de Partition Magic. J'ai aussi fait passer SpyBot, Adaware et je suis protégé par Avast.
Deux possibilités : 1. mon fils (Elbarto) a joué avec un jeu qui demandait 800 Mo de RAM (et j'en ai 512) 2. J'ai essayé d'upgrader un firmware pour mon graveur Pioneer 107D et j'ai eu le message "available target not found". 1000 mercis si ququn peut m'aider car 3 min, c'est vraiment long.

Autres pages sur : logo pentium bloque min demarrage

29 Avril 2005 16:38:54

LOL... Comment sais-tu que ce jeu demandait 800 Mo de RAM ?
Contenus similaires
29 Avril 2005 16:42:53

c'est ecrit sur la boite
1 Juin 2005 22:45:15

J'ai exactement le même problème que tois, mais je n'ai pas installé de jeux... (juste photoshop mais ce n'est pas le problème), au démarrage un ecran noir avec logo pentium 4 pendant au moins 2min puis démarrage normal.

Résolu chez moi.[/color]
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS