Se connecter / S'enregistrer
Votre question

Alim grillée? PC pété? Bios cassé? Processeur killé?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
11 Mai 2005 17:42:19

Yop Yop les gens...

Bon voilà, j'ai eu un problème y'a environ 10 minutes! En fait, j'étais en train de jouer à Counter Strike Source quand mon PC sest arrèté!
J'ai 'abord pensé à une coupure de courant! Mais non! En fait, je me suis aperçu que mon PC était chaud mais pas beaucoup plus que d'habitude... ET il ne voulait plus se ralumer!
J'ai tout débranché, rebranché et il ne veut toujours pas se ralumer! Dès que je ralume, il s'alume pendant un instant (1/4 de seconde) puis se ré-eteint!
Sa m'a jamais fait ça avant...

Merci de m'aider! ;-)

Config :
AMD Athlon XP 2500+ non overclocké
ASUS A7N8X
ATI Radeon 9700Pro
512Mo RAM NoName

Autres pages sur : alim grillee pete bios casse processeur kille

11 Mai 2005 17:52:57

S'il vous plait! C'est super urgent... :-(
11 Mai 2005 18:03:46

Citation :

ZbOoby a écrit :
S'il vous plait! C'est super urgent... :-(


Mais non ce n'est pas urgent, dis plutôt que tu es pressé de rejouer à CS Source :-D.

Moi je penserais plus pour l'alim défectueuse. A première vu tu es sur une autre machine là (sans blague :-D) donc prend l'alim de ce PC et met là sur l'autre, tu verra bien si ça marche ou pas.
11 Mai 2005 18:05:38

En tant que ton Manager :D  (et oui c'est moi le Manager de ZbOoby) je te conseil de tester tes composant sur un autre ordinateur :) 
11 Mai 2005 18:26:11

Je peux pas tester cette alim sur l'autre PC car l'alim du PC pété était 350Watt pour 200 pour celle sur le PC sur lequel je suis!

Merci Manager! Mais pour le test, ça sera difficil car le PC sur lequel je suis est vraiment vieux! Ma carte graphique AGP 8X, la RAM 2700 et le processeur, impossible à tester!

Bon moi, je pense que c'est soit l'alim, soit le Processeur...

Merci pour vos réponses! ;-) Personne d'autre n'a eu ce problème?


PS : Je suis pressé de retourner sur mon PC, en effet,mais c'est surtout que je dois l'avoir à tout prix Vendredi Soir en état de marche... :-P
11 Mai 2005 18:41:41

Ben va chez ton voisin ou un de tes amis j'en sais rien et squatte son alim juste pour un test...

Ne me dis pas qu'aucun de tes potes n'a de PC plus ou moins récent avec une alim de 300W ou plus (suffisant pour faire tourner ton truc) :-D.
11 Mai 2005 19:02:51

LOL si j'ai des amis mais j'habite à la campagne! ^^
Le copain le plus proche, il est à 300000000 Années Lumières!

Et pis le match, c'est Samedi! Pas Vendredi! :p 

Au fait, y'a un informaticien qui m'a répondu : C'est ton alim qui a fait une impasse lorsque ma carte graphique en a demandé un peu trop! Elle a pas pû envoyer assez de courant donc elle a sauté! Enfin c'est un truc dans le genre! :-D

Bref, c'est à 99% un coup de l'alim mais je me demande si je dois changer le bloc entier ou alors juste un fusible... ;-)
11 Mai 2005 19:17:51

Pour voir si c'est l'alim tu debrance la fiche principal à 20 broche, tu prend un petit fil electrique que tu branche entre le 2 cosses, pour simuler la carte mère.

ICI POUR LE SCHEMA

@+
11 Mai 2005 19:24:42

RESET TON CMOS
12 Mai 2005 21:00:18

Bon, j'ai racheté une ALIM et ça marche! ;-)

Merci beaucoup! :-D
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS