Votre question

problème placement icones

Tags :
  • barre de tache
  • Matériel
Dernière réponse : dans Matériel informatique
2 Mai 2005 22:45:45

bonjour tout le monde j'ai un problème avec ma barre de lancement rapide et mes icônes de mon bureau : en effet, depuis que j'ai désinstaller SP2 de mon win xp (car mon pc rammais beaucoup trop), mes icônes de mon bureau, à chaque démarrage, se mettent nimporte comment et ont changé de place depuis la dernière fois. je rencontre ce même problème avec ma barre de lancement rapide, qui, elle, se désactive à chaque démarrage car je suis en effet obligé à chaque fois que je démarre de faire un clique droit sur ma barre des taches et d'activer la barre de lancement rapide et ce, à chaque démarrage sans compter qu'il faut que je remette tous mes autres icones de mon bureau !!!
svp aidez moi c'est très énervant !!!

Autres pages sur : probleme placement icones

2 Mai 2005 23:28:50

Lut

Tu peux essaye en recréant un nouvel utilisateur nommé de différentes facon, de le mettre tjs en administrateur et de recopier le profil (desktop,favoris seulement) de celui ci qui déconne
2 Mai 2005 23:30:45

Citation :

hard78 a écrit :
bonjour tout le monde j'ai un problème avec ma barre de lancement rapide et mes icônes de mon bureau : en effet, depuis que j'ai désinstaller SP2 de mon win xp (car mon pc rammais beaucoup trop), mes icônes de mon bureau, à chaque démarrage, se mettent nimporte comment et ont changé de place depuis la dernière fois. je rencontre ce même problème avec ma barre de lancement rapide, qui, elle, se désactive à chaque démarrage car je suis en effet obligé à chaque fois que je démarre de faire un clique droit sur ma barre des taches et d'activer la barre de lancement rapide et ce, à chaque démarrage sans compter qu'il faut que je remette tous mes autres icones de mon bureau !!!
svp aidez moi c'est très énervant !!!


Rapport avec l'Hardware ? Sinon vérifié au cas où çà ne serait pas un virus, certains ont ces effets là...
Contenus similaires
3 Mai 2005 12:05:33

j'ai recréer une session mais cela n'a rien fait et je n'ai aucun virus détecté par kaspersky ...
3 Mai 2005 20:09:25

svp vous avez une solution ???
les icônes de mon destop se sont fixé au bout de quelques rebots mais ma barre de lancement rapide ne s'active toujours pas au démarrage ...
5 Mai 2005 12:45:33

bon, ba si personne ne me répond, je crois que je vais me désinscrire d'infos du net parsque il n'y a jamais personne qui essaye de m'aider et je vais aller voir ailleur car la, vous n'êtes pas sympa les gars !!!
Anonyme
5 Mai 2005 12:48:47

gnagnagna y a jamais personne sur idn, ecoute tu peux attendre un peu on peu pas ytous te repondre en 5 min


sinon moi je dis ca sent le reformatage
5 Mai 2005 12:50:23

oui mais sa ne fait pas 5 minutes que j'attends sa fait une semaine !!!
et puis je voudrais éviter de reformater svp...
5 Mai 2005 13:04:55

Bon ...
1) On est pas payé au nombre d'utilisateurs donc si tu te désincrit, c'est toi que ca génra pas nous ... on est juste là pour t'aider si on sait pas on répond pas c'est tout.
2) ici tu es sur le forum hardware donc ton problème de windows on peut essayer de t'aider à le résoudre mais il serait mieux dans le forum OS ...

maintenant pour ton problème perso si ca te gene tant que ca je te conseillerai de réinstaller windows ou de réinstaller le SP2 ... maintenant à toi de voir.
Aussi tu n'es pas obligé de formater ton DD ... tu peux tres bien installer dans un autre repertoire ton windows (WinXP par exemple) et quand XP est installé récuperer toutes tes données.
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS