Se connecter / S'enregistrer
Votre question

aucun bip au démarrage, carte mère grillée?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Août 2004 10:30:08

Bonjour,

J'ai voulu monter 2 vieux PC (P1 166, 32 RAM) en réseaux.
Jusque là tout fonctionnait correctement. J'ai voulu déménager un PC pour le mettre dans une autre pièce, je le débranche puis je le rebranche et hop plus rien, plus de bip, écran noir.

J'ai testé le processeursur une autre machine et celui-ci fonctionne.
J'ai même essayé d'y mettreun autre processeur et le problème est toujours le même.
J'ai aussi testé et changé la carte graphique.

Je voudrais savoir s'il y a moyen de faire qurelque chose ? :( 
Est-ce que ma carte mère est vraiment grillé?

une carte mère peut-elle se grillé d'un coup comme ça sans rien faire?

merci de m'aider si vous avez des pistes :( 

Autres pages sur : bip damarrage carte mare grillae

25 Août 2004 10:33:06

si ca bip meme pas , cptet la ram ki est mal enfoncée ;) 
25 Août 2004 10:39:35

Citation :

Tik a écrit :
si ca bip meme pas , cptet la ram ki est mal enfoncée ;) 

ca bip dans ce cas la aussi

mais tjrs la meme idée, peutetre le fil du hautparleur qui n'est plus en place

les ventilo tournent ?
si NON, c'est au mieux l'alim qui est mal branchée, au pire l'alim ou la carte mere qui est morte
Contenus similaires
25 Août 2004 10:40:49

Citation :
ca bip dans ce cas la aussi


euuu t sur de ca ? jaurai mis mes 2 mains a coupées que non :-o
25 Août 2004 10:40:58

heu c'est pas l'alim ?!

ça mais arriver d'en griller une en la bousculant un peu.
25 Août 2004 10:42:44

ben si c t l'alim , a l'appui sur le bouton il l'aurai su direct ... son pc s'allume mais ne bip pas :-o
25 Août 2004 10:42:58

Citation :

Tik a écrit :
Citation :
ca bip dans ce cas la aussi


euuu t sur de ca ? jaurai mis mes 2 mains a coupées que non :-o


ba j'ai 5pc la, ils bipent tous si il manque un truc (j'en ai meme un qui bip si il a pas de clavier (ca me saoule d'ailleur, c mon server, et c pas prevu dans le bios)

Citation :

Tik a écrit :
ben si c t l'alim , a l'appui sur le bouton il l'aurai su direct ... son pc s'allume mais ne bip pas :-o


Citation :

nicho_81 a écrit :
je le rebranche et hop plus rien, plus de bip, écran noir.
25 Août 2004 12:28:31

ok je sors :-D
25 Août 2004 12:43:49

Bonjour,

il y a tout qui tourne donc le problème ne dois pas venir de l'alim...
Mais au démarrage, aucun bip et écran noir...
Ce que j'ai du mal à comprendre c pourquoi tout d'un coup ca c mis à ne plus fonctionner :( 

J'epsère que ce n'est pas la carte :( 
26 Avril 2005 23:47:41

Bonsoir, je rencontre actuellement le même problème et j'ai remarqué une chose :
Si j'allume mon pc à froid : tout se lance mais pas de bip et écran noir
si je reboot dans la foulée : même chose
si je laisse comme ça pendant un certain temps (30 minutes, 1 heure) et que je reboot : c'est partit comme si de rien était.

Il semblerait que le pc doive "chauffer" pour que ça marche... bizarre.....en ce qui me concerne, je pense que mon alim' est responsable, car si c'était la ram, le fait de laisser "chauffer" ne changerait rien non ?

Je reste attentif à l'évolution du post, @ bientôt ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS