Votre question

Probleme de demarrage Asus P4P800

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
21 Janvier 2005 16:09:25

Bonjour a tous voila j'ai une P4P800 deluxe de chez asus et lorsque j'appuie sur le bouton de la tours pour demarrer mon pc il se lance et ce bloque sur l'ecran ASUS DELUXE avec le logo AI(une tete jaune enorme!! lol) et sa en reste là!

Alors je reboute avec le bouton reset et il se lance normalement sa fait un mois que j'ai monté le pc et il a toujours fait sa !!

J'avais aussi le message d'erreur NO DEVICE FASTRACK ... je sais plus quoi, mais sa c regler grace a vous j'ai eu la soluce sur un post ( desactiver le promise controller )

Voila si quelqu un a une idée voila ma config:

P4 2,4 mhrz
Asus P4P800E Deluxe
Ram 2x 256mo DDR 3200
DD Maxtor 120 go S-ata

Merci d'avance ;-)

Autres pages sur : probleme demarrage asus p4p800

21 Janvier 2005 16:11:52

deja cest un probleme du bios ouhardware ...

au niveau hardware , je pense que ca peut etre soit les ram , soit lalim ....peut etre la carte graphique ..

au niveau du bios , as tu overclock ? la temperature ? ....as tu flashé ton bios ?
21 Janvier 2005 18:49:07

Je n'est rien toucher au bios et question matos tout est neuf et je n est pas de soucis a part sa!!
22 Avril 2005 12:03:00

Salut


Même problème chez moi avec une config quasi identique
Le disque est un Maxtro SATA 200 Go

La tete jaune reste parfois mais j'ai un autre soucis.
De temps en temps le disque SATA n'est plus détecté et le PC me demande d'insérer un "proper boot device"

Help Please
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS