Se connecter / S'enregistrer
Votre question

[RESOLU] Asus A7N8X-E Deluxe & Athlon 3000+ démarre puis s'éteint au bout de X s

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
17 Avril 2005 17:13:36

Salut à tous !!!


J'ai un gros besoin d'aide. Enfin de votre avis !


Mon problème est simple... J'ai acheté une nouvelle carte mère Asus A7N8X-E Deluxe et j'ai voulu la brancher avec mon proc Athlon 3000+ mais quand je boote la carte mère s'allume normale (le ventilo CPU tourne), mais au bout de quelques secondes (variables), l'ordi s'éteint...
A votre avis d'où ça peut venir... Bien que ce soit un AMD, je trouve bizarre qu'en 5-10 secondes le proc puisse surchauffer...

J'ai testé en enlevant tout et donc en laissant juste Carte mère, proc, ventilo CPU... Et ça bugge qu'en même.

Ca m'ait arrivé que l'ordi marche environ 2-3 minutes mais toujours même problème au bout d'un moment.


Pour infos :
Si j'enlève le CPU et que je garde le ventilo CPU, la carte mère démarre normal, et l'ordi ne s'arrête pas du tout.

Config :
- Asus A7N8X-E Deluxe
- CPU socket A, AMD Athlon 3000+
- Ventilo standart thermaltake



Alors Carte mère ou CPU ????
Merci pour l'aide !

Autres pages sur : resolu asus a7n8x deluxe athlon 3000 demarre eteint bout

17 Avril 2005 18:58:41

kje crois ke les deux sont mort dsl
17 Avril 2005 19:00:19

Salut

Fais un clear cmos :-)
Contenus similaires
17 Avril 2005 19:26:55

Hehe... Le clear CMOS j'avais déjà fait...

Mais on m'a dit la soluce sur un autre forum ! C'est trop con ! J'avais mit le ventilo CPU à l'envers... Ca devait entraîner une surchauffe je suppose.

Merci à tout les deux !
17 Avril 2005 19:28:46

Ok content Pour toi :-D
j'etais quand meme plus rassurant que corey35 qui lui Voyé tous HS ;-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS