Votre question

Premier montage PC, deuxième probl_ème

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Mars 2005 12:27:17

Après le premier soucis, je remercie d'ailleur NiSNor pour son astuce qui s'est révélé être efficace, je suis maintenant confroné à un autre soucis.

Rappel des faits :
voila, je viens d'acheter un en pièce détachée sur internet. Carte mère MSI K8n Néo2 platinum, CPU AMD Athlon 64 3000+, disque dur maxtor, lectteur DVD, carte graphique Gigabyte sur un chipset ATI 9550. et mon pc est maintenant monrté et est presque pret à tourner.
Sauf que mon lecteur de disquette est bien detecté par le BIOS, pas de soucis, mais il reste en permanence avec la diode verte allumé, comme s'il cherchait perpétuellement à acceder à une disquette. CEla ne semble pas avoir d'impact sur la machine, si ce n'est que le lecteur A est inaccessible...
Donc voila si quelqu'un a un conseil à me donner ce serait sympa...

Autres pages sur : premier montage deuxieme probl

25 Mars 2005 12:37:42

nappe d7 monté à l'envers
celle la, elle arrive à tout le monde :-P
25 Mars 2005 12:51:21

Citation :

cygne_d_etang a écrit :
nappe d7 monté à l'envers
celle la, elle arrive à tout le monde :-P


salut, je dirai exactement la meme chose!!

:p lus1:
25 Mars 2005 12:55:05

D'ailleurs ils sont bien chiés de ne pas mettre de détrompeur sur cette nappe là (enfin je dis ça... y'a plus aucun lecteur D7 chez moi :lol: )
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS