Se connecter / S'enregistrer
Votre question

icones et barre de tache du bureau absents au demarrage de XP

Tags :
  • barre de tache
  • Matériel
Dernière réponse : dans Matériel informatique
19 Février 2005 01:23:50

Bonjour.
J'ai un probleme au niveau du demarrage de window's XP.
En effet il ne m'affiche aucun icones sur le bureau et la barre de tache (en bas) est absente, meme le ctrl alt del ne repond pas.Je suis donc obligé d'enlever la prise de courant pour pouvoir redemarrer mon PC.
En faite il me le fait assez souvent et un signe précursseur avant qu'il fasse ca c'est qu'il met du temps a demarrer au niveau de l'ecran "bienvenue".
Aidez moi SVP car a force de l'allumer comme ca il va finir par griller.
J'éspere que quelqu'un me rendra un grand service, en me donnant la solution.
Merci :

Autres pages sur : icones barre tache bureau absents demarrage

27 Février 2005 14:26:11

Salut,
J'ai le même problème sur XP Pro

En fait ça a commencé par un message du genre Generic Host process for Win32 a rencontrée un problème et doit fermer.
Quand je choisi de cliquer sur les propositions, envoyer le rapport d'erreur ou ne pas l'envoyer ou encore Déboguer, un décompte apparaît. Avec un message a propos du RPC...
Si je clique pas l'une des 3 propositions, il ne se passse rien de spécial. J'ai quand même voulu régler ce problème.
Je suis allé dans les outils d'administration pour faire des manip que j'ai trouvé en recherchant sur googueule et je me suis pris les pattes plus qu'autre chose puisque maintenant Windows met presque 10 mion a démarrer et la barre bleue a disparu...
De plus quand je fais une recherhce Google, y a une erreur système et ça ferme internet explorer (uniquement sur google).


H E L P

Si tu trouve une solution... fais tourner !
Je te tiendrais au courant de mon coté.

Merci


Pop

pop_pujol[at]hotmail.com
27 Février 2005 14:36:28

Moi aussi mais c'etait que j'avais ajouter quelques chose au registre et a l'ouverture l'ordi ne chargeait rien j'ai appeler la fnac il m'on dit qui avait rien a faire et que je devrais formater.
Heureusement que je les ai pas écouter.
Avec l'invite de commande j'ai reussi a atteindre la restauration de systeme et maintenant tout remarche.
Ouf(ma mère alllait me detruire lol)
Contenus similaires
27 Février 2005 14:54:19

Tu peux m'aiguiller sur la restauration du système ? c koi la commande a faire ?
Le pb c que je crois que je l'avais désactivé :

A la base mon pb venait d'un Worm soi disant. et il fallait désactiver... bref

Moi c pire c ma meuf qui va me ruiner la tête...

save me
27 Février 2005 15:13:41

Tu peux atteidre la commande exécuter?
controle alt supprime>fichier>nouvelle tache>parcourir>C:>document and siting>all users>menu demarrer>programe>accsessoire>outil systeme>restauration de sisteme
27 Février 2005 15:28:57

Choisis une date ou tu n'avais pas de probleme si il y en a une sinon je sais pas.
28 Février 2005 13:47:05

La restauration système marche pas, vu que je l'avais desactivée auparavant...
C marrant : je ne peux plus déplacer les fichiers, ni couper-coller...

J'ai mis la main sur le CD de réinstall... je crois que c'est la méthode imparable.
Merci pour ton soutien ! A ++

Je coris qu'on peut clore le sujet :-)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS