Se connecter / S'enregistrer
Votre question

Dissipateur de RAM

Tags :
  • Protéger son ordinateur
  • Matériel
Dernière réponse : dans Matériel informatique
24 Février 2005 19:14:11

Bonsoir,
J'ai commander ce dissipateur ac une genre de mousse dedans, quand je l'installe et que j'allume mon pc ya des bip alor je coupe tt de suite, je pence que sa fait un court circuit! Mais sur l'emballage ya marquer de décoller un film de protection, mais rien n'a faire je suis sur qu'il ni en na pas!
Puis j'ai envoyer un mail a ldlc pour savoir mais il ma pa répondu!
Est ce que qqn peut m'aider?

Autres pages sur : dissipateur ram

24 Février 2005 19:18:13

tu as enlever ta ram pour le mettre ???
Tu la bien réenfoncé (la barette ram) ?
24 Février 2005 20:32:31

ouai jai bien enlever la ram et bien remise
Contenus similaires
24 Février 2005 20:39:53

compte le nombre de bip et identifie (long ou court), puis regarde dans le manuel de ta CM ce que ca veu dire.
Si c'est la ram, et bien il faut croire que tu l'as mal mise, donc reésaye oO.
24 Février 2005 21:41:46

Hello,

Ca sent le court-jus à plein nez. T'es sûr qu'elles sont bien mises tes barettes et leurs dissipateurs?

:-D :-P :-D :-P :-D
24 Février 2005 21:50:20

Tu as combien de barettes ?

Si tu peux lancer memtest ce serait utile mais apparemment, tu as plus de RAM en état si des bip sont apparus subitement...

Tu as réessayé sans les dissipateurs ? on sait jamais...[/size]
25 Février 2005 17:10:28

ouai je les ai remi sans les dissipaterus et la sa marche! mais a mon avi je ne doit pas réussire a enlever la protection et si je la laice sa laisse passer le couran et dc court circuit! Mais ya rien na fair impossible de l'enlever cette protection si je lenleve ia la pate thermique qui par avec! La j'ai envoyer un mail a ldlc et il m'ont dis qu'il vont voir sa le plus rapidement possible!
25 Février 2005 17:12:32

Tu pourrais pas prendre des photos du matoss en question et nous les montrer sur ce topic stp ?
25 Février 2005 17:17:52

Mais pour mettre une image faut pas la prendre d'internet car il demande une url
25 Février 2005 17:18:49

Si tu as la photo de ton matoss sur un site, clique sur IMG au dessus du cadre du message (quand tu l'écris) et tu entre l'url et c'est bon, ça s'affiche ici !
25 Février 2005 17:21:41


J'ai que sa comme image
25 Février 2005 17:23:39



Voilà comme ça ça ira surement mieux ... ben j'espère pour toi que ça aidera des gens à te répondre !

Bonne chance !
25 Février 2005 17:37:42

a tu mis la petit bande transparente en tit cour surcuit sur tes puce avens de mettre le dissipateur
25 Février 2005 18:45:56

non mais je crois pas en avoir
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS