Se connecter / S'enregistrer
Votre question

Probleme avec msi nx6600gt vtd128 aider moi please!!

Tags :
  • MSI
  • Matériel
Dernière réponse : dans Matériel informatique
30 Janvier 2005 17:38:24

Bonjour a tous je vien d'acheter une msi nx6600gt que voici http://www.ldlc.fr/fiche/PB00026010.html je l'ai reçu samedi matin je l'installe dans mon ordi j'installe les pilote je l'ai tester sous richard burns rally pendant 10mn environs je lai tester sous far cry aussi pendant 10mn pareille aucun probleme et le samedi soir j'ai installer doom3 et apres 5mn de jeu meme pas freeze reset oblige je redemarre remet doom3 3mn apre re freeze donc je reste encore une foit et je n'arriver plus a rentre sur mon bureau l'ecran rester bloker au moment ou il y a marquer bienvenue pourtan j'ariver a bouger ma souris etc donc je formate en penser que mon probleme de freeze sous doom3 aller etre regle ben non sa freeze toujour au bout de 5mn de jeux meme apre un formatage alor j'ai mi les pilote 71.22 et les 67.66 toujours pareille sa freeze et j'ai vu que les 6600gt ont des coussinet sous le ventilo donc je l'ai enlever j'ai remit de la pathe thermique jai remis les frequence d'origine de mon processeur toujour pareille freeze au bout de 5mn meme sous far cry qui buge pas avant sauf quand je met le DOT en 6 la il freeze directe 30sec de jeux meme pas alors sa pourais venir de ou sachant que j'ai enelver les cousinnet ,de mon alim?c'est une fortron 250watt je vais vous mettre mes tansion prise sous everest,et pour ma config regarder ma signature
Champ Valeur
Propriétés de la sonde
Type de la sonde Winbond W83697HF (ISA 290h)

Températures
Carte mère 35 °C (95 °F)
Processeur 49 °C (120 °F)
Seagate ST360012A 39 °C (102 °F)

Ventilateurs
Processeur 2109 RPM
Châssis 2766 RPM

Valeurs de voltage
Noyau CPU 1.62 V
+3.3 V 3.26 V
+5 V 4.70 V
+12 V 11.19 V
-12 V 0.72 V
-5 V 2.09 V
Mise en veille +5 V 4.82 V
Batterie VBAT 1.22 V

si sa vien de on alim la quelle me conseillerez vous?jvai essayer avec les pilote 67.03 jvous tiendrais au courant
merci d'avance!

Autres pages sur : probleme msi nx6600gt vtd128 aider please

30 Janvier 2005 17:42:37

Oui c'est sur il te faut minimum une 350W prend une enermax, antec ou tagan 400W et ce sera bon !
30 Janvier 2005 17:46:25

Salut

Je pense que c'est l'alim, elle est pas assez puissante :ripeer:
Contenus similaires
30 Janvier 2005 17:46:34

Y avait une LC Power 550 W a 35 €
30 Janvier 2005 17:47:39

ok merci les gars jvou remerci infiniment pour la vitesse a la quelle vous aver repondu jai un pote qui a une alim en rabe jlui demandre pi je testerai si sa marche sa mevitera d'en rachter une
30 Janvier 2005 17:48:16

ok tiens nous au courant ;-)
30 Janvier 2005 18:04:23

Je pense que oui ;-)
30 Janvier 2005 18:24:39

sinon vous me conseiller quoi comme alim avec des tension stable
30 Janvier 2005 18:43:01

ok, alors déja, les gens qui disent que 250W c'est pas suffisant, j'ai envie des les *$#¤*)@* !!!!!!
Sa se trouve il fait tourner un pII 500Mhz un DD 10GO, une barette 64Mo SDRAM et c'est tout, alors ditent pas 250W c'est pas assez !!!! y'en a ils font tourner 6600GT avec 230W.
Par contre ce qui est sur, c'est qu'il faut une alim stable, ton 12V me parrait faible :/ , il ne faut pas avoir une marge de plus de 1% à 2%. donc 11.88 11.76.
ton 5V aussi :/ .
personellement, je te conseil Antec, il parrait aussi que Tagan c'est bien.
a+
30 Janvier 2005 18:52:25

salut
j'ai l'antec true control de 550 w et comme ca je suis tranquille car tu n'auras pas le soucis de te dire si c'est bon ou pas . des tensions au dessus de la moyenne , un rack en facade pour regler les ventilos .
:-D
3 Février 2005 21:40:24

salut a tous alors je vient de recevoir ma nouvelle alimentation et mes tension sont:
Champ Valeur
Propriétés de la sonde
Type de la sonde Winbond W83697HF (ISA 290h)

Températures
Carte mère 37 °C (99 °F)
Processeur 51 °C (124 °F)
Seagate ST360012A 40 °C (104 °F)

Ventilateurs
Processeur 2312 RPM
Châssis 2909 RPM

Valeurs de voltage
Noyau CPU 1.63 V
+3.3 V 3.20 V
+5 V 5.03 V
+12 V 12.04 V
-12 V 2.04 V
-5 V 3.00 V
Mise en veille +5 V 4.78 V
Batterie VBAT 1.02 V
mais le 12v varie il va a 11.98 ou 12.04 sa depent mai reste jamais a la meme valeur et pourtan j'ai toujours se probleme de freeze dans les jeux au bout de 30sec meme pas merci de me rep je c'est plus quoi fair
3 Février 2005 21:49:55

reponder moi svp je c'est plus quoi fair
3 Février 2005 21:51:23

oui c'est parfait ton alim
j'ai la meme carte que toi ca passe nickel avec LC Power 420W

+12 V 12.04 V c'est surtout ca qui doit etre stable
3 Février 2005 21:52:20

Salut, as-tu verifier au niveau de ta ram ?
@+
3 Février 2005 22:13:07

ben avant j'aveu une radeon 9800pro j'ai la meme ram que quand j'aver ma radeon donc jpense que sa vien pas de la
3 Février 2005 22:15:40

mais quand le jeux freeze le son et bizare je c'est pas comment vous expliquer le bruit que sa fait
3 Février 2005 22:36:54

aider moi les gars svp!!
3 Février 2005 22:37:30

tu peux faire reste a ton bios on sais jamais
3 Février 2005 22:50:06

sa serait pas un probleme de surchauffe parce que 3d mark 2005 plante des le depart et ma carte graphique et relativement chaude
4 Février 2005 17:11:03

aider moi les gars svp
8 Février 2005 12:04:26

Salut
J'ai eu un problème de freeze regulier dans certains jeux uniquement comme CS1.6 alors que farcry ou cs source marchaient bien et je pensais que cela venait de ma carte graphique MSI (un modèle différent du tien).

En fait, cela venait de ma carte mere (une MSI 865Pe neo2)... apres avoir mis a jour le bios de ma carte , cela a remis certaines options de configuration par defaut et le probleme avait disparu ! C'etait du a la fonction d'overclocking dynamique proposée sur les cartes meres MSI. Une fois cette derniere desactivée... plus de freeze

Je ne sais pas si cela pourra te servir...
12 Février 2005 23:06:00

re salut a tous j'ai toujours un probleme avec ma msi j'avais des freeze au bout de 5mn de jeux etc alors j'ai enleve le rad remi de la pathe thermique etc javer toujours des freeze au bout de 5mn de jeux alors j'ai tester 3dmark pareille freeze donc je pense que sa viend de la carte graphique alors j'ai enlever la plaque verte sur le ventilo celle ou ya marke msi nx6600gt la plus de freeze j'ai reussi a fair 3 fois le 3dmark05 sans freeze et 2jours apre j'ai voulu change de pilote pour mettre les 71.24 alors j'ai mis un coup de driver cleaner hop j'installe les 71.24 et la les freeze reviennent dans 3dmark comme dans les jeux alors qu'avec les 71.22 sa marcher donc je dessinstalle les 71.24 pour remetre les 71.22 j'ai toujours c'est probleme de freeze alors j'ai netoyer les gpu remi de la pate thermique toujours pareille j'ai remarque que si je baisse la frequence du core a 280mhz par la plus de plantage alors en quoi le changement de pilote a fait sa aider moi svp
merci d'avance
12 Février 2005 23:19:46

Slt, j'ai u le meme probleme avec une 6800gt. J'ai flashé le bios de ma carte mere pourtant recente et tout est rentré dans l'ordre :-D

J'espere t'avoir aidé ;-)

@tt
12 Février 2005 23:31:30

merci mais le probleme c'est que j'ai pas de lecteur disquette enfin si mais si jle branche la led s'allume pas et il tourne pas meme si je met une disquete il me dit veuille insere une disquete dans le lecteur
12 Février 2005 23:44:33

au fait DaRkY_xdl ta carte mere c'est quoi ta carte mere?
13 Février 2005 11:07:14

ok merci moi c'est une asrock k7vt4a+ donc je pense que jvai changer le bios merci
13 Février 2005 17:27:42

Tiens ns au courant STP ;-)
13 Février 2005 17:56:06

ben pour l'instant j'ai flashe le bios de ma carte mere et de ma carte graphique et sa marche
13 Février 2005 19:52:20

en faite non tout marche bien apre le flashage et apre avoir voulu change de pilote mes probleme de freeze son reaparue
13 Février 2005 20:18:00

en quoi le changement de pilote cree des frezze???
14 Février 2005 12:18:17

aider moi svp
14 Février 2005 14:48:24

nan tu n'es pas seul, j'ai exactement le meme probleme (sous doom3 o bout de 3/4min et des le debut de benchmark) dc je me joins a toi pr crier : helpppppppppp !!!!
14 Février 2005 15:23:39

khayman ta quoi comme carte mere ? desfoi que sa vienne de la
14 Février 2005 17:09:07

j'ai une Asus K8N, et je sui en train d'essayer de flasher le bios le bios histoire de voir si ca pourrai pas maider...
14 Février 2005 18:17:53

moi j'ai flasher le bios de ma cm et de la carte graphique sa a marche mai apre avoir changer de pilote les freeze son reaparu si sa peu t'aide
14 Février 2005 18:54:41

ouai merci mai nan meme en ayant flashé le bios chez moi ya tjs pas de changement...sniff
20 Février 2005 22:36:48

j'ai trouver d'ou venait le probleme la carte surchauffe alors y faut que tu achete un zalman vf700cu ou alcu a toi de voir moi j'ai pris le cu paske c'est le mieu voila @+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS