Votre question

Température CPU normale ou anormale ?

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Matériel informatique
16 Février 2005 00:48:22

Bonjour à tous !

Alors voilà, j'ai un PC tout neuf...
Mais le problème que je constate tout d'abord est que mon PC redémarre sans que je lui demande !
J'ai essayé de désactiver le redémarrage automatique dans les propriétés du poste de travail mais au lieu de redémarrer, il plante... ce qui n'est pas vraiment mieux !
Mais la question est : pourquoi ces redémarrages intenpestifs ?
Je me suis posé la question de savoir si la température du PC était bonne.
Je suis donc allé dans le BIOS qui m'indique une température de 75°C ce qui me parait vraiment excessif pour le CPU. Pour en être sur, j'ai donc téléchargé AIDA 32 et SPEEDFAN qui m'indique tout deux la même température : 58°C !
Que faire... Je ne sais même pas si mon problème de redémarrage est du à la température.
Pour info, voici ma config :
- Carte-mère ASUS P5GD1-VM
-512 Mo DDR PC3200
-PIV 3Ghz
-Carte graphique ATI X600 Pro 256 Mo en PCI-E
-HD en SATA

Que faire ?
Merci de votre aide !
Si vous avez des questions, posez les moi !
Merci encore

Autres pages sur : temperature cpu normale anormale

16 Février 2005 00:54:22

je crois qui chauffe un peu tros c'est tout
16 Février 2005 00:59:49

Tu as vérifié l'état de ton système de refroidissement ??
Le radiateur est-il bien fixé sur le CPU ? la pate thermique est-elle bien mise ? Vérifie tout...
Contenus similaires
16 Février 2005 01:02:27

J'ai un PIV 3Ghz Socket LGA775, la pate thermique était déjà appliquée sur le radiateur.
Théoriquement, je ne pense pas que ce soit un PB de pate !
16 Février 2005 01:08:12

C'es peut etre ton ventilo qui n est pas assez performant ou la frequenze fsb qui est trop elevée.
Citation :

mathers86 a écrit :
16 Février 2005 01:13:22

Je ne pense pas que ce soit un problème de puissance du ventilo, étant donné qu'il utilise apparemment le ventilo BOX.
J'avais eu un problème de température lorsque j'ai changé mon ventilo, car lorsque je l'ai fixé (mal) il ne touchait pas bien le CPU, il était à moitié dans le vide.
C'est peut-être la même chose pour toi, sinon bah peut-être une défaillance du CPU.
Va voir chez ton revendeur si tu ne peut pas résoudre le problème.
16 Février 2005 01:31:18

Ecrans bleus ?

Fait un MemTEST. essaye de laisser tourner ton pc a vide ( sans jouer , sans film ) pour eviter que ca chauffe.

La temperature du bios est toujours fiable : Ton proc est a 75° et non pas a 58° ( ce qui est , je crois , normal pour un pentium.
16 Février 2005 06:24:02

C'est vrai que ca fait beaucoup 75°c
Pour les redemarrages ca m'a fait pareil le pc ne s'eteignait plus, des fois il demarrait en deux fois ! g fait un tour ds le bios et j'ai mis les config par defaut puis j'ai remis les options petit a petit. ca tourne bien a present.
En ce qui concerne la temperature , il faut un boitier bien ventilé et aéré. une bonne fix du ventilo sur le radiateur et surtout de la pate thermique bien posée.
RESULTATS
cpu: low 20°C full 39°C (ventilé ZALMAN)
system: low 22°C full 35°c (ventilé Antec)
DD1&2: low 17°C full 35°c (ventilés Antec)
avec un 3500+ et Carte MSI
16 Février 2005 09:14:30

Salut,

75°C c'est énorme et ca explique les redémarrages.

Si ton pc est neuf et que tu l'as acheté assemblé, le mieux c'est de le ramener pour SAV.

Sinon, on dirait qu'il n'y a pas de pâte thermique tellement c'est élevé et c'est là que je chercherais en premier.

Tu peux trouver tout un tas de petits trucs pour réduire cette température dans ce petit guide récent.

En réponse à ce que j'ai lu plus haut: la température indiquée par le bios est aussi fiable que la sonde...

:-D :-P :-D :-P :-D
16 Février 2005 12:29:28

salut moi je dit que 75 c est enorme
j ai un p4 3ghrz en prescot et je monte a 75 degres en pleine charge
j ai eut des prob de redemarage car j ai uen carte mere p5p800 a fixation a clips etnon a vis
en socket 775
le pross ne fesait po bien contact avec le ventilo
et un conseille vire la pate termique que pentium donne sur le ventilo
et change la
moi je l ai fait et je n est plus de prob
17 Février 2005 22:58:29

Moi aussi c'est des fixations à clips, je trouve que c'est trop de la @%# !
J'ai tourné un peu et j'ai gagné quelques degrés mais je suis tjs à 65°C ce que je trouve excessif !
En fait, j'ai du nouveau !
Mon PC redémarre mais quand j'annule le redémarrage automatique, il m'affiche un écran bleu avec écrit : DRIVER_IRQL_NOT_LESS_OR_EQUAL
avec un petit STOP !
Le type de message qu'on n'aime pas voir !
Si quelqu'un à des infos... Je l'ai accepte volontier !
Merci !
17 Février 2005 23:14:00

lol moi mon amd en plein cs y monte a 35° ;-)
17 Février 2005 23:14:25

c 1 2800+ barton
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS