Se connecter / S'enregistrer
Votre question
Résolu

Probleme de processeur instable et bien souvent a 100pour 100

Tags :
  • processeur intel
  • Système d'exploitation
  • Matériel
Dernière réponse : dans Matériel informatique
7 Septembre 2011 18:48:29

bonjour !

j ai un portable asus notebook k40ghz 50c serie
processeur : intel(r) celeton (r) d cpu 220@1.20ghz 1.50ghz
memoir instalée : 3.00 go ( 2.87 go ) utilisé.
type du systeme : systeme d exploitation 64 bites
sur windows 7 familiale .

depuis peu , j ai remarqué une saturation rapide au niveau de mon processeur . au repos il est généralement assé bas genre ( 4 a 13 %) . quand je regarde mon gestionnaire de tache il est super instable ( parfois alors que rien n est allumé il m arrive de le voir monté a 30 ou 40% comme ca sans rien ). pour vous dire sans rien d allumé juste you tube et le gestionnaire quand je regarde c est a 100% et si je l eteind ........ tout a l heure il est resté a 100% pendant au moins 1 mn . ca ne me semble pas normal du tout que ca monte en flèche comme ça . avant ça ne le faisais pas , même si je suis bien conscient je j ai un processeur un peu lège. et au même titre cet après midi ma ram est monté a 74% quand ca a le plus déconné. en général la ram est plutôt stable et reste dans les 50% maxi. j ai vérifié plein de truc , j ai fait : une défragmentation et pas besoin , un scan avec mon anti virus avira et rien trouvé et je l ai même échangé avec avast qui n a rien trouvé non plus . j ai fais cceaner aussi ( réparation d erreur et analyse . j ai fais un coup de glary utility aussi ( bien que ca ressemble a ccleaner ca me trouve souvent des petites erreurs dans le registre donc je le fais en complétement . j ai aussi essayer malwarebites qui ne trouve rien non plus ..... j ai essayer aussi spyboat qui ne trouve rien ( mais que j ai vite désinstallé car ca prend rapidement de la ressource et ca fou le bordel je trouve ...). c est vrai je suis habitué a ma toure qui a un dualcor et qui a 2fois 2 ghz mais franchement au debut il marchait mieux que ca ..... et il a que 8 mois ca me semble pas enorme pourtant sachant que je prend soin de faire régulièrement des netoyage et analyse . j ai aussi fais un netoyage de disque . que doije faire ???? pourquoi ca fais ca , l ordinateur est malgré tout utilisable , mon exploreur par contre c est mis a ramer a fond dernièrement ( c est un signe ???) j ai donc changé avec firefox et la , la navigation est mieux mais des que je fais une tache ca sature très vite . il a déjà mieux marcher que ca et ce y a pas longtemps..... je pensais a faire un retour a une date antérieur ( mais je ne sais pas si c est la solution si je peux éviter ) ou alors réinstaller Windows 7 mais le soucis que j ai je ne suis pas sur de ma sauvegarde car quand je l ai fais sur mes cd ala base ca m en demandais 5 et tout est rentré sur 4 , mais ca ne m en a pas demmandé d autre. donc je ne suis pas sur d avoir le programme complet ( et ca c est super embêtant ......)


au secour :-( si quelqu un peu m aider et me conseiller MERCI D AVANCE !!!!!!!!

Autres pages sur : probleme processeur instable bien 100pour 100

7 Septembre 2011 20:29:08

salut , pas trop compris ce que ça fait exactement car tu écrit tous sa juste pour dire en gros que tu fait des teste anti-virus ^^' pour info les celeron son des processeur de bas de gamme comparé au intel inside dual -core car les celeron ont moins de mémoire cache que les autres EX : Intel Inside celeron 2.00 Ghz VS un Patium 3 1.80 Ghz et bah c'est le P3 qui gagne ^^' pour te dire que tu peux avoir un double coeur mais si c'est un celeron sa peut monté beaucoup plus vite ( en % ) qu'un Patium 3-4 même à 1.80 Ghz

J'espère ne pas dire de bêtise ^^' et j'espère t'avoir aidé surtout ^^'
Bonne fin de soirée
m
0
l
7 Septembre 2011 20:46:49

salut ok merci de repondre et bien je sais ce que donne un patium puisque c est ce que a ma tour a et j avoue que ca fonctionne super bien ca y a rien a dire . mais le truc c est qu au moment d acheter mon portable je ne me suis pas rendu compte que le processeur etait pas top..... ( car je suis pas un pro ..... mais j essaie devoluer ) lol

mais franchement j ai l impression que depuis quelques semaines il tourne trop mal et le proce est dans le rouge continuelement. meme si il ne tourne pas aussi bien que ma tour et ca c est flagrant il a pourtant bcp mieux tourné que ca et en tres peu de temps ca a changer . c est pour ca que j ai fais plein de teste car j ai pensé a un virus éventuel qui pouvait peut etre ralentir ( je sais pas ...... je comprend pas ce changement brutal ).
merci pour ton com tout de meme . si tu as plus compris mon probleme bah esite pas a m eclairer si tu pense avoir une solution !

merci !!!!
m
0
l
7 Septembre 2011 20:53:44

re salut ^^' , humm question peut-être inutile mais ton disc-dur est de combien de Go ? Ou alors as-tu installer un logiciel qui consomme beaucoup en mémoire c'est dernier temps ?

m
0
l
7 Septembre 2011 21:09:28

mon disc dur est a 80.2 de libre sur 116 pour system et 146 de libre sur 329 pour donné , aussi j ai bien regarder tout mes programes et chercher ce qui pouvait faire ramer je vois pas ! non j ai rien instalé dernierement qui pourrais me faire ramer a ce point et je pense que j aurais pu faire vite le rapport . aussi je regarde dans c cleaner le procesus quand c est a 100% et parfois il n y a rien qui le fait monter alors que lorsque je regarde la performance des fois c est a fond ( c est ca qui est bizarre .... et j ai aussi regarder et gerer les logiciel qui se mettent en route a l alumage du pc , j ai regarder et chercher sur le net a quoi sert chaque logiciel qui ce met en route et qui est coché dans c cleaner et du coup tout est bon apparemment ! pas de programme rajouté au demarage qui prend plus de source qu av donc la est mon probleme j y pige rien lol
m
0
l
7 Septembre 2011 21:14:08

euh c'est peut-être une illusion après tous bref quand ton CPU est a 100% go Gestionnaire de tâches et processus et dans la troisième colonne regarde le quelle prend le plus de CPU et dis moi ^^'

moi aussi j'ai un celeron mais c'est pas du tous pareille la j'ai un celeron de 1.00 Ghz mais quoi qu'il en sois rien que d'être sur ce forum mon CPU est a 100%
m
0
l
7 Septembre 2011 21:36:26

et bien le pire c est quand j allume l ordi c est a 100% pendant un bon moment avant que je puisse faire quoi que ce soit , et la il etait calme j avais rien j ai mis you tube vu que ca prend pas mal de ressource et la plafonné a 100 je l arette ( you tube)et ca a mis environ 2 mn a redescendre a la normal genre 4% alors que normalement ca devrai prendre environ 10 sec maxi non ? et quand c etait a 100 et que j avais plus rien d allumer j ai regardé ce qui pompait et tout était presque a zero voir 1 ou 2 pour certain programme ( dans processus ) mais pas plus presque tous a zero .... en fait et l indicateur indiquait 100 c est bizarre ca non ?
m
0
l
7 Septembre 2011 21:37:59

je sais pas si je suis tres clair ....... je fais au mieux lol dsl
m
0
l
7 Septembre 2011 23:09:45

salut > installe speedfan est prend les temperatures quand tu vois qu'il rame a fond
m
0
l
7 Septembre 2011 23:33:33

salut ! quelle version il y en a plusieurs laquelle correspondrai le mieux a mon ordi ??????? merci !
m
0
l

Meilleure solution

12 Septembre 2011 08:56:06

bonjour j ai enfin résolu mon problème ( des fois on cherche pas au bon endroit ) mais pas facile de cibler .... mon problème est résolu.... c est juste mon lecteur media player qui était mal réglé , j ai juste eu a entrer dans mes paramètre et décocher certaine case ex: case de partage via le net , en fait tout ce qui est en rapport avec le net et prend pas mal de ressource . déjà ca a améliorer pas mal. ensuite j ai télécharger advanced system car 4 , un logiciel de nettoyage asser complet et de réparation system qui ma trouvé plein de merde . une fois effectué mon ordi c est remis a tourné normalement , j ai aussi revu quelque programme qui démarait des l allumage de mon pc j en ai enlever certain qui n étaient pas nécessaire via c cleaner dans outis et option programme démarrage . bon après bien sur je pense que mon proce est pas top a la base , j étais habituer a ma tour qui est un patium dual cor donc effectivement c est pas la même chose lol . mais bon , je suis content mon portable tourne comme avant et ca c est cooooool .

j espère que ce com pourra dépanner certain si il on eu le même genre de soucis .
bonne journée a tous .
partage
12 Septembre 2011 11:11:03

merci ..vaut mieux ça qu'un probleme materiel
m
0
l
10 Juin 2013 13:24:53

salut moi c'est quand j'ouvre des appli cmo des jeu que mon procs augmente bocou, j n'arrive vraimen pa a troover la solstus,je l'es formater mai sa march pa ( pros cor de duo e8400 )
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS