Se connecter / S'enregistrer
Votre question

Mon PC ne détecte pas ma carte graphique. Pourriez-vous m'aider?

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
30 Juin 2011 12:42:48

Bonjour ! suite a de brave conseil donner sur ce forum par des admin héroïques :love: 
J'ai decider de l'acheter
Citation :

Processeur INTEL Core i3 2100 - 3.1 GHz - Socket LGA1155

ASUS-P8H67-M-LE-B3 Carte mère ASUS P8H67-M LE Rev 3.0 - Chipset INTEL H67 - Socket 1155

D3N9/2G KVR1333D3N9/2G - Mémoire KINGSTON DDR3 PC3-10666 - 2 Go 1333 MHz - CAS 9 - Value Ram

LG-GH22NS50 Graveur DVD Interne 22X - GH22NS50 Super Multi - double couche - SATA - Bulk Noir

AK-FREEDOM Boitier PC Freedom Xone

ANTEC-HCG520 Alimentation ANTEC High Current Gamer Series - 520W - 80+ Bronze

MSI-N460GTX-CYCLONE-1GD5/OC Carte graphique MSI N460GTX CYCLONE 1GD5/OC - GeForce GTX 460 - 1024 Mo - PCI-Express

WD5000AADS Disque Dur Interne 3.5'' 500 Go 32 Mo Intellipower - SATA II - Bulk - Caviar Green - WD5000AADS



Mais voila tout fonctionne a merveille hors mi ma carte graphique , mon pc ne la détecte pas , j'ai pourtant tout brancher correctement a l'alim , enfin je pense .
Faut-il que je branche les 2 cordons tout en haut a droite a mon alim ou 1 seul est suffisant ? http://s2.static69.com/composant/images/produits/screen...

En esperant avoir de vos réponse au plus vite , Cordialement Diviine

Autres pages sur : detecte carte graphique pourriez aider

30 Juin 2011 13:01:48

Diviine a dit :
Bonjour ! suite a de brave conseil donner sur ce forum par des admin héroïques :love: 
J'ai decider de l'acheter
Citation :

Processeur INTEL Core i3 2100 - 3.1 GHz - Socket LGA1155

ASUS-P8H67-M-LE-B3 Carte mère ASUS P8H67-M LE Rev 3.0 - Chipset INTEL H67 - Socket 1155

D3N9/2G KVR1333D3N9/2G - Mémoire KINGSTON DDR3 PC3-10666 - 2 Go 1333 MHz - CAS 9 - Value Ram

LG-GH22NS50 Graveur DVD Interne 22X - GH22NS50 Super Multi - double couche - SATA - Bulk Noir

AK-FREEDOM Boitier PC Freedom Xone

ANTEC-HCG520 Alimentation ANTEC High Current Gamer Series - 520W - 80+ Bronze

MSI-N460GTX-CYCLONE-1GD5/OC Carte graphique MSI N460GTX CYCLONE 1GD5/OC - GeForce GTX 460 - 1024 Mo - PCI-Express

WD5000AADS Disque Dur Interne 3.5'' 500 Go 32 Mo Intellipower - SATA II - Bulk - Caviar Green - WD5000AADS









Mais voila tout fonctionne a merveille hors mi ma carte graphique , mon pc ne la détecte pas , j'ai pourtant tout brancher correctement a l'alim , enfin je pense .
Faut-il que je branche les 2 cordons tout en haut a droite a mon alim ou 1 seul est suffisant ? http://s2.static69.com/composant/images/produits/screen...

En esperant avoir de vos réponse au plus vite , Cordialement Diviine




Salut
Si c'est les admin qui t'ont conseillé ça, adresses toi a eux.
Mais, pour moi tu n'as rien a brancher sur ta CG, le pilote suffit!!!!
A+
m
0
l
30 Juin 2011 13:33:08

le pilote ne veux pas s'installer , je ne me souviens plus du message d'erreur qu'il me met mais dans tous les cas il n'accepte pas , pourtant c'est le cd d'installation --'
m
0
l
Contenus similaires
30 Juin 2011 15:34:14

Diviine a dit :
le pilote ne veux pas s'installer , je ne me souviens plus du message d'erreur qu'il me met mais dans tous les cas il n'accepte pas , pourtant c'est le cd d'installation --'

Re salut
Plante ta CG en pci, sans rien brancher dessus, si tu en une sur ta CM, tu la désactive!!
Tu est en DVI, VGA, ??
Que te dit evrest: http://www.clubic.com/telecharger-fiche12281-everest-ul..., au sujet de ta CG ??
Tiens moi au courant pour que je puisse t'aider !!
A+

m
0
l
30 Juin 2011 15:49:21

Moi , j'ai rien conseillé du tout .

sam.
m
0
l
30 Juin 2011 16:18:45

sam85 a dit :
Moi , j'ai rien conseillé du tout .

sam.




Bonjour
C'est ce qu'il raconte !!
Cordialement
Titi967
m
0
l
30 Juin 2011 17:12:22

la seul carte graphique qu'il me trouve c'est celle la --' [ Cartes graphiques / Intel(R) HD Graphics Family ] alors que celle que j'ai installer est celle ci http://s2.static69.com/composant/i [...] GD5_OC.jpg
Je pense que j'ai du mal la brancher pour que Everest ne la détecte même pas -_-
a moin que c'est autre chose?
m
0
l
30 Juin 2011 18:36:08

Salut
A mon avis, c'est un truc comme ça...
Refet bien tes branchement, sans rien brancher sur ta CG.
Et desactive l'Intel (normallement ça doit ce faire tous seul)
Branche bien ton VGA ou DVI sur ta carte !!
Tiens moi au courant
A+
m
0
l
30 Juin 2011 19:43:42

Desactive l'intel?
m
0
l
30 Juin 2011 21:40:14

Diviine a dit :
Desactive l'intel?




Salut
Laisse tomber intel pour l'instant
Est ce que ça fonctionne ???
A+
m
0
l
30 Juin 2011 23:08:30

quant tu installe ta carte tu as bien branché sur la fiche bleu de la cgu pour commencer ou directement en HDMI ?

sinon prends ton cd MSI carte graphique installe le pilote graphique Nvidia pliote , redemarre le pc est branche ta carte apres installation du pilote nvidia

re dis nous :hello: 
m
0
l
3 Juillet 2011 20:52:16

Pas compris la premiere question et sinon le pilote ne veux pas s'installer , car il n'y a pas de materiel graphique disponible ...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS