Votre question

Panne bizarre

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
21 Juin 2011 15:55:09

avant hier alors que mon pc etait en marche sans faire exprés quelqu un la racroché, il s est eteint tous seul, mais quand je lees redemaré "ècran bleu" du coup j ai pensé au ram de ce faite j ai retirer mes 4go corsair dominator puis remise mais toujour pareille!!!de ce faite j ai remplacé par 2x2go de marque normal (standant pas les memes marques), de la mon pc est reparti par contre surprise il ram comme un porc sous win7, meme sur le web!!!meme plus la peine de faire un jeux c est injouable image par image, de ce faite j ai reformaté et toujour le meme probleme, de plus par moment quand je le démarre il me marque comme message USB device over current, je dois retiré tous mes support usb pour qu il redemarre, je n y comprend plus rien, il a 3 ans, voici ca cfg

e8500
p5q deluxe
2x2go corsair dominator ddr2
ati 4870 gaiwanrd 512mo
alim corsair 650 tx
dvd graveru sony sata
wd black caviar 500go sata
samsung 320go sata (secondaire)
os win7 64 bit integral

avant tous fonctionné correctement, je ne pouvais plus jouer en ultra a certain jeux a cause de win7 mes je pouvais tjr faire des montage video ect ect et meme jouer..si je comprend bien y a un truc qui cloche???

Autres pages sur : panne bizarre

21 Juin 2011 19:08:04

Bonjour,

C'est presque illisible dans cette langue : essaye en français.
m
0
l
21 Juin 2011 21:05:50

salut je pense a un probleme avec le pilote de ta carte video ... va sur le site de ati et telecharge et installe le dernier pilote
m
0
l
Contenus similaires
22 Juin 2011 22:48:39

ltraposa a dit :
salut je pense a un probleme avec le pilote de ta carte video ... va sur le site de ati et telecharge et installe le dernier pilote



j ai ete sur tous les drivers.com et j ai lancé un scan et de la j ai fait la MAJ de tous et toujour pareille, une carte mére ou un processeur deféctueux peux amener ce genre de probléme?
m
0
l
22 Juin 2011 22:53:17

essaye de faire un clear c-mos .. debranche le pc et retire la pile plate de la carte mere ..appuie sur le bouton on de la tour 2 a 3 fois ..ensuite remet la pile ,rebranche , et dit nous quoi ! domage que tu n'a pas retenue de koi parlais le message de l'ecran bleu
m
0
l
23 Juin 2011 00:16:45

reverifie bien tout tes branchements sata / aliementation etc ...
m
0
l
23 Juin 2011 11:10:37

ok je vais revifié les branchement et retirer la pile et aussi sur mes 4 solts de ram j en est plus que 2 qui fonctionne les 2 dernier, les 2 1er le pc s allume mais pas d image pourtant tous fonctionner correctement avant cette page bleu, et en plus c est le calvaire pour le mettre en route je suis obligé de jonglé avec mes connectique usb les retiré et les remettre car sinon j ai un message qui me dit usb device over current, je posséde une p5q deluxe d origine aucun O.C et mes T° sont toutes normal, je le nettoye regulierement mais j ai essayé aussi de mettre 4go (2x2go) d autre marque mais pareille, ca ram ca ram , pour encoder c est trop long meme les jeux flash c est long , je n essaie meme pas d installer un jeux lol..

bon je vous dit quoi merci
m
0
l
23 Juin 2011 11:48:41

bon voila c est fait, j en est meme profité pour mettre une autre CG, toujour pareille, j ai remis mon horloge a l heure et mis le bios par default car il me le demandé.... une ram déféctueuse a ma connaissance peux causer ce genre de probléme???
m
0
l
23 Juin 2011 11:56:34

une ram, le dd, le proc, ... c'est la qu'il faut chercher...essaye en config toute simple ..hors de la tour ..
m
0
l
23 Juin 2011 13:07:21

le DD deja testé hier avec un autre , toujour pareille, les ram j en est essayé 4 differente et la CG 3 differente...par contre j ai pas de CM de rechange mais un core2duo en rab , jvais voire ...mais je penche plutot pour la CM pourquoi..

-usb device over current
-des slots de ram qui marche et qui marche plus
-les transferts clé usb via mon DD sont 20 a 30% plus long qu'avant
-des fois mon sorti ethernet deconne (y en a 2 dessus)


donc j ai un gros doute sur la CM...

et en plus quand je veux formater , genre j ai voulu remettre xp sur un autre dd et bien sur les pages bleu ca a mis environ 20mn pour copié les fichier du cd via le DD ptdr!!!

un lecteur graveur defecteux peut causer ce genre de souci?Car j ai deja vu un clavier qui fouté la M..... sur un pc
m
0
l
23 Juin 2011 13:20:02

fo tout tester pour ça que je t'ai dit la plus simple config hors de la tour .... une alim aussi peux causer des problemes
m
0
l
23 Juin 2011 13:58:43

et si je lance une batterie de test du genre cpuz/ect ect ect cela peu m aider a trouvé le probleme?
m
0
l
23 Juin 2011 16:38:58

ça peux toujour aider surtout memtest pour les barettes mais c'est long
m
0
l
23 Juin 2011 18:21:47

bon je viens de remplacer mon e8500 par un e6700 et toujour pareille :(  et le plus fun c est que malgré que les 2 proco sont de t° confortable (29/30°) et sont a 98% d utilisation CPU sous le bureau sans qu aucun programme ne sois ouvert lol... :fou: 
m
0
l
23 Juin 2011 22:45:19

alim ou cm donc
m
0
l
23 Juin 2011 23:00:37

j ai remarqué que dés que je lance un video (clip ou autre) ca ram....
m
0
l
24 Juin 2011 11:11:48

rien de suspect ... apparament
m
0
l
24 Juin 2011 14:18:33

bizarre meme en aillant changé de proco je suis toujour a 100% d utilisation sous le bureau!!
m
0
l
24 Juin 2011 19:20:13

oui 2 essai de proco et toujours pareil ...possible que la cm est ub souci donc
m
0
l
24 Juin 2011 19:55:17

wai kler
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS