Se connecter / S'enregistrer
Votre question

Premier demarrage et installe seven

Tags :
  • Windows 7
  • Matériel
Dernière réponse : dans Matériel informatique
29 Mai 2011 15:01:06

Bonjour,
je viens de monter mon pc:

fractal design r3
antec acg 520w
sapphire radeon HD 5850 xtreme 1go
dd WD caviar blue 1go sata
asrock z68pro3
lecteur graveur dvd LG (ide)
une carte pci express avec 2 port IDE ( car pas de port IDE sur la carte mère)

Quand je l'allume tous les ventilos se mettent en route, la page de la carte mère se mais a l'ecran avec les info taper f2....
puis écran noir avec message me disant d'aller dans bios ou booter sur cd d'installation.

mon problème c que je ne sais pas quoi faire maintenant pour installer seven, quand je l'allume avec le cd dans le lecteur il ne se passe rien, quand j’appuie sur f2 pareil....je n'arrive pas a aller dans le bios.

A votre avis il y a t'il un problème quel est la marche a suivre? :??:  merci d'avance des conseils :wahoo: 

Autres pages sur : premier demarrage installe seven

29 Mai 2011 20:50:35

bon il semblerez que la carte d'extension soit HS :fou:  donc le lecteur n'est pas reconnu, :( 
demain achat d'un nouveau lecteur/graveur dvd en SATA cette fois ci.Comme sa plus de problème :sol: 
m
0
l
30 Mai 2011 14:18:52

salut

si ta carte d'extension est en PCI c'est normale car on ne peut pas BOOT dessus :) 

par contre on le peut en USB ;) 
m
0
l
Contenus similaires
30 Mai 2011 17:47:02

ah ouais!!! merci de l'info ;)  et le vendeur qui me disait que sa ne poserait pas de problème :heink:  , bon de toute façon cette carte était bien défectueuse et donc même si elle aurait été en état ça n'aurait pas fonctionné.

merci de l'info j'en ai appris un peu plus. ;) 
m
0
l
1 Juin 2011 13:38:25

bon c fini pc monté et seven installé ,tous fonctionne comme il faut :D  ,je met les indices de performance de seven (max7.9)
processeur: 7.5
memoire vive 5,9
graphiques:7,7
graphiques de jeu: 7,7
disque dur principal:5,9

Croyez-vous que de passer la mémoire de 1333mhz a 1600 changera quelque chose :??: 
m
0
l
1 Juin 2011 14:27:04

non

tu a combien de RAM ?
m
0
l
1 Juin 2011 17:29:54

oups
2x2 giga de ddr3 kingston hyper x genesis
m
0
l
1 Juin 2011 17:36:39

tu a bien un OS 64bits ?

tes 4Go de RAM sont reconnu ?
car moi j'ai 7.1 avec ma DDR2
m
0
l
1 Juin 2011 17:45:32

oui seven 64bits et ram reconnu
m
0
l
1 Juin 2011 17:47:05

re fait le pour voir
m
0
l
1 Juin 2011 17:58:32

meme résultat
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS