Se connecter / S'enregistrer
Votre question

Problème 6600 AGp ( Pas avec l alim ;) tout est bon de ce coté)

Tags :
  • Nvidia
  • Matériel
Dernière réponse : dans Matériel informatique
27 Janvier 2005 19:07:28

Bon voilà j'ai recu ma new carte graph Nvidia 6600GT AGPx8.
J'ai une allim 500 W Q teq (marque inconnue je pense) qui fonctionne très bien et qui a meme pas une semaine...
J'ai installé ma carte graph, bien fixé au port agp j'ai relie un des deux ports femelle du cable livre avec la carte sur les ports male de la carte et relie le port male du cable a un port femelle de mon allim.
Je lance le pc (en ayant bien tout rebranché ;-) ) et là surprise +/- 5 bips assez rapide comme une alerte et l ecran reste noir et le pc ne se lance pas... meme si l ecran etait ok le pc ne se lance pas vraiment ca fait les bips , on entend bien qu il marche avec l alim, le ventilo de la cg tourne mais rien ne se passe après les bips...:s
J en ai parle avec un informaticien il dit que ca pourrait venir de ma Carte mère... c est vrai elle est pas top ... ( MSI 845 PE max/neo AGP 4x) ...
Pensez vous comme lui? ou alors un mauvais branchage de fils?

Merci de votre réponseeee

Autres pages sur : problame 6600 agp alim bon cota

27 Janvier 2005 19:09:18

Tu avais quoi comme CG avant ??? tu as bien désinstallé les driver de ton ancienne CG ?
27 Janvier 2005 19:10:32

Donc j'avais une NVIDIA MX 440 non je n'ai pas desinstallé les drivers vu que je me suis dit que c etait le meme fabriquant... et en plus c est les derniers drivers
Contenus similaires
27 Janvier 2005 19:17:37

les bip en général, c'est liée à la carte mère, si tu va voir dans le manuel de ta carte mère, tu compte le nombe de bip et tu sera ce que sa veu dire en regardant dans le manuel.
27 Janvier 2005 19:19:21

Unfortunatly je l'ai plus ;)  et pas moyen de trouver ca sur le web... donc tu confirmes y a bcp de chance que ca vienne de là ...
Je peux aller a un magasin informatique pour avoir ca pour 100 euros
ASUS A7N8X DELUXE (Socket A, Nvidia Nforce 2, AGP 8X, ATA 133, LAN 2X, S-ATA )

C est bon?
27 Janvier 2005 19:20:56

Ce que je comprends pas c est que bon ok c est que une agp 4x mais c est pas de la grosse daube quoi c est quand meme MSI et fais chier que ca fasse ca... 100 euros dans les dents
27 Janvier 2005 20:04:45

Personne pour me conseille?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS