Se connecter / S'enregistrer
Votre question

Problème webcam avec windows live messenger 9

Tags :
  • Windows Live
  • Vidéo
  • Sites Internet
Dernière réponse : dans Internet
25 Décembre 2008 13:26:05

Bonjour à tous
J'ai un petit problème avec ma webcam. Quand je veux démarrer ma webcam et celle de mon contact tout marche bien il accepte et il y a le chargement mais il dure longtemps puis ensuite les webcams s'arrêtent sans que moi et mon contact aient eu des images et je reçois un message de messenger me disant que la session par webcam est terminé.


Voila merci d'avance Bonne continuatino et Joyeux noël à tous !! :hello: 

Autres pages sur : probleme webcam windows live messenger

12 Janvier 2009 21:13:07

Bjr
je ne sais pas si vous avez résolu votre problème mais j'ai egalement un souci quand je veux ouvrir ma conversation vidéo il m'affiche le message suivant
"Impossible de démarrer votre webcam. Vérifiez qu'elle n'est pas déjà utilisée par un autre programme et réessayez."
et si je vais dans configuration audio & vidéo j'ai le message suivant:

nous ne pouvons pas lancer la confiration audio et vidéo.

la webcam est bien installée et ne fonctionne sous aucun autre programme.

Merci de votre réponse si vous avez une solution

meilleurs voeux 2009



17 Janvier 2009 10:32:25

Rebonjour j'ai résolu mon problème il s'agissait enfait que j'étais connecter sur un reseau de wifi non sécurisé et je me suis connecter sur l'autre connexion et ça remarche très bien
Par contre pour ton problème je vois pa
Contenus similaires
17 Janvier 2009 10:32:57

Tu as bien installer le CD avec ?
19 Janvier 2009 21:54:01

Citation :
Bjr
je ne sais pas si vous avez résolu votre problème mais j'ai egalement un souci quand je veux ouvrir ma conversation vidéo il m'affiche le message suivant
"Impossible de démarrer votre webcam. Vérifiez qu'elle n'est pas déjà utilisée par un autre programme et réessayez."
et si je vais dans configuration audio & vidéo j'ai le message suivant:

nous ne pouvons pas lancer la confiration audio et vidéo.

la webcam est bien installée et ne fonctionne sous aucun autre programme.

Merci de votre réponse si vous avez une solution

meilleurs voeux 2009


Bonjour, j'ai exactement le même problème que toi. :fou: 

As tu résolu ce problème.

Merci de ta réponse
Anonyme
20 Janvier 2009 10:43:57

Bonjour,
J'ai exactement le même problême que vous concernant la webcam et msn.
Pouvez vous me dire si vous l'avez résolu?
Merci :??: 
Anonyme
20 Janvier 2009 11:59:12

Je viens de trouver la réponse à ce problème. Avec vista, allez sur le menu Démarrer puis Executer puis taper msconfig puis OK, puis prener l'ongler Service, et décocher Macfee siteAdvisor Service et enfin vous faites un redemarrage de votre ordinateur. Et là tout marche au poil!!!!
Anonyme
21 Janvier 2009 22:42:09

Citation :
Je viens de trouver la réponse à ce problème. Avec vista, allez sur le menu Démarrer puis Executer puis taper msconfig puis OK, puis prener l'ongler Service, et décocher Macfee siteAdvisor Service et enfin vous faites un redemarrage de votre ordinateur. Et là tout marche au poil!!!!

okè yo jpense ke ta raison jai fait ske ta di mais ;....jai pa ton fichier....macfee site advisor service;......il est ou dan la liste dèbut milieu fin merci....
24 Janvier 2009 09:56:49

Tu l'as pas car Macfee est un antivirus ou une suite, que tout le monde n'a pas forcement d'installé chez toi.
Seule solution pour l'instant rester au WLM 8.5

25 Janvier 2009 18:57:01

Citation :
Je viens de trouver la réponse à ce problème. Avec vista, allez sur le menu Démarrer puis Executer puis taper msconfig puis OK, puis prener l'ongler Service, et décocher Macfee siteAdvisor Service et enfin vous faites un redemarrage de votre ordinateur. Et là tout marche au poil!!!!



Ta manipulation a marché , mais j'ai une question ... es que notre ordinateur court un risque si l'on a désactivé Macfee siteadvisor ?
4 Avril 2009 23:56:20

J'ARRIVE PAS A LA COLLECTER OU LA PARTIR MA WEBCAM
3 Mai 2009 00:18:22

Citation :
Bjr
je ne sais pas si vous avez résolu votre problème mais j'ai egalement un souci quand je veux ouvrir ma conversation vidéo il m'affiche le message suivant
"Impossible de démarrer votre webcam. Vérifiez qu'elle n'est pas déjà utilisée par un autre programme et réessayez."
et si je vais dans configuration audio & vidéo j'ai le message suivant:

nous ne pouvons pas lancer la confiration audio et vidéo.

la webcam est bien installée et ne fonctionne sous aucun autre programme.

Merci de votre réponse si vous avez une solution

meilleurs voeux 2009


Si tu as résolu ton problème, peux-tu m'indiquer la marche à suivre car j'ai exactement la même chose. Merci d'avance d'employer des termes simples car je suis néophyte dans l'informatique......
20 Mai 2009 21:43:25

Hello,ben j'ai le memes soucis avec certain contact,heureusement pas avec tous,j'ai aussi le faites que je sais pas envoyer de fichier sur le pc de mon épouse et de mon fils,ca,j'avais pas avec le live 8.5.
Je recherche la solaution a ce problème,si je la trouve,ben t'en ferais part.
Je suis en XP home.
Anonyme
21 Mai 2009 22:47:49

Citation :
Je viens de trouver la réponse à ce problème. Avec vista, allez sur le menu Démarrer puis Executer puis taper msconfig puis OK, puis prener l'ongler Service, et décocher Macfee siteAdvisor Service et enfin vous faites un redemarrage de votre ordinateur. Et là tout marche au poil!!!!



Slt, cela fonctionne ta recette !

C'est un p^roblème de Mac Afee
9 Juillet 2009 21:11:06

Moi j'ai le même problème aussi mais je ne trouve pas Macfee site advisor , quelqu'un aurait trouver une autre solution??? merci d'avance
Anonyme
21 Juillet 2009 15:38:54

Impossible de démarrer votre webcam. Vérifiez qu'elle n'est pas déjà utilisée par un autre programme et réessayez.
Et moi j'ai xp est sa marche pas
23 Août 2009 23:32:11

ma webcam s'etein l'osque la personne m'appelle que dois je faire
9 Octobre 2009 21:37:55

Citation :
Je viens de trouver la réponse à ce problème. Avec vista, allez sur le menu Démarrer puis Executer puis taper msconfig puis OK, puis prener l'ongler Service, et décocher Macfee siteAdvisor Service et enfin vous faites un redemarrage de votre ordinateur. Et là tout marche au poil!!!!



Super ! merci de votre conseil... j'accéde enfin à la config audio et vidéo sous msn !
Anonyme
19 Octobre 2009 23:20:01

Citation :
Ta manipulation a marché , mais j'ai une question ... es que notre ordinateur court un risque si l'on a désactivé Macfee siteadvisor ?

bingo !!! ca marche (~_^) merciiiiii !!!!!
20 Octobre 2009 21:13:13

marche pas je me connecte et je demare ma cam et la sa me mais qu'il ya un probleme et quitte msn 9
26 Octobre 2009 19:29:45

Bonjour

J'ai un petit soucis auquel j'espère trouver solution

Est ce normal de ne pas pouvoir avoir la web cam sur skype et msn en même temps ?

D'autre part je crois que je ne peux pas mettre a plusieurs personnes a la fois ma web cam sur msn :/  ( une personne a la fois )

Merci de m'informer si vous savez le pourquoi du comment

:) 
4 Novembre 2009 16:47:50

Citation :
Moi j'ai le même problème aussi mais je ne trouve pas Macfee site advisor , quelqu'un aurait trouver une autre solution??? merci d'avance


Meme problème =s
27 Novembre 2009 20:59:18

Bonsoir ! Je peux démarrer ma webcam mais elle reste noir , je ne vois pas et mon contact non plus ! savez vous comment je peut faire pour que ma cam marche de nouveau svp ? Merci d'avance :wahoo: 
Anonyme
4 Juillet 2010 10:49:01

Bonjour,
je viens de faire une mise à jour
quand je lance messenger 2009 je n'ai meme plus de bouton pur activer la webcam ou lancer une conversation video, pourtant dans la configuration video, je me vois bien donc elle fonctionne.
j a essaye de desactiver macaffee mais je ne le trouve pas
Bref, je suis completement à la rue , qlqn pourrait m aider svp?
4 Juillet 2010 13:25:31

Citation :
Bonjour à tous
J'ai un petit problème avec ma webcam. Quand je veux démarrer ma webcam et celle de mon contact tout marche bien il accepte et il y a le chargement mais il dure longtemps puis ensuite les webcams s'arrêtent sans que moi et mon contact aient eu des images et je reçois un message de messenger me disant que la session par webcam est terminé.


Voila merci d'avance Bonne continuatino et Joyeux noël à tous !! :hello: 





pour tout ceux qui on un problème, envoyer mmoi un message privé et je vous comuniquerais moon mssn pour vous donner le fichier a changer .
5 Juillet 2010 11:47:33

lionelsnake a dit :
pour tout ceux qui on un problème, envoyer mmoi un message privé et je vous comuniquerais moon mssn pour vous donner le fichier a changer .




bonjour j ai le meme probleme la webcam ne marche pas et je n et pas mac affee peu tu m aider merci d avance
9 Août 2010 13:47:13

lionelsnake a dit :
pour tout ceux qui on un problème, envoyer mmoi un message privé et je vous comuniquerais moon mssn pour vous donner le fichier a changer .




Jai moi aussi un problème avecc ma webcam. Lorsque je clique sur le bouton de la webcam, elle se met directement en conversation vidéo. Je ne peux plus choisir entre conversation vidéo et afficher la webcam. Comment faire pour retrouver ces deux options ? Et aussi quand mes contacts m'envois une invitation a la webcam sa ne me l'envois pas et ça leur met que j'ai refusé?
11 Août 2010 21:14:33

xAnaelle a dit :
Jai moi aussi un problème avecc ma webcam. Lorsque je clique sur le bouton de la webcam, elle se met directement en conversation vidéo. Je ne peux plus choisir entre conversation vidéo et afficher la webcam. Comment faire pour retrouver ces deux options ? Et aussi quand mes contacts m'envois une invitation a la webcam sa ne me l'envois pas et ça leur met que j'ai refusé?



**Bonjour je voudrais savoir si tu as trouvé comment faire pour remettre la webcam normal sans l'audio en même temps ? si tu veux bien me repondre ce serais très gentil merci :) 
13 Août 2010 13:04:54

Oriiane_09 a dit :
**Bonjour je voudrais savoir si tu as trouvé comment faire pour remettre la webcam normal sans l'audio en même temps ? si tu veux bien me repondre ce serais très gentil merci :) 




Il faut que tu désinstalle MSN en entier, que tu télécharge Wikikou Messenger Cleaner et que tu réinstalle Msn. Voila. Si tu n'y arrive pas, demande moi.
15 Août 2010 20:09:46

xAnaelle a dit :
Il faut que tu désinstalle MSN en entier, que tu télécharge Wikikou Messenger Cleaner et que tu réinstalle Msn. Voila. Si tu n'y arrive pas, demande moi.


* Bonjour :)  , j'ai fait ce que tu ma dit mais sa ne fonctionne pas :S
Anonyme
20 Août 2010 03:10:31

salut j'ai le méme problème et j'ai fait
( (Il faut que tu désinstalle MSN en entier, que tu télécharge Wikikou Messenger Cleaner et que tu réinstalle Msn. Voila. Si tu n'y arrive pas, demande moi.)))

mai ca marche pas j'ai télécharger wikikou messenger cleaner et j'ai suiver les etape comme indiqué et réinstaller messenger mai rien a changer le probléme reste le méme merci de me dire faut faire quoi pour regler ca a plus
11 Septembre 2010 11:12:03

Bonjour,
je suis sous win-7 et MSN 2009, sous XP pas de problème je pouvais lancer ma cam...mais sous WIN-7 si mon correspondant n'a pas de cam la mienne ne s'affiche pas et je ne peux pas la lancer.
existe t-il une config spéciale sous WIN-7 ,
28 Septembre 2010 22:24:39

decembers-dead a dit :
Tu as bien installer le CD avec ?

bonsoir pourait tu m'indiquez comment ta fait pour ton msn et ta web cam jai le mm probleme que toi c urgent jte laisse mon mail c besoin c djes86@hotmail.fr , jespere que tu poura m'aidez
16 Janvier 2011 21:07:27

lionelsnake a dit :
pour tout ceux qui on un problème, envoyer mmoi un message privé et je vous comuniquerais moon mssn pour vous donner le fichier a changer .



bonjour, voila j'ai un problème avec ma cam quand je veux faire une vidéo avec mon ami ma cam se lance très bien mais le chargement dur des plombes et je n'arrive pas a me connecter avec lui par contre aucun problème avec d'autres contact qu'avec cette personne je suis sous windows7 avec la version 2009 de msn et j'ai avast comme anti- virus. Merci de votre aide
24 Janvier 2011 20:54:49

bonjour,
j'ai commandé une webcam en chine, etron usb 2, je l'ai installé, elle fonctionne car lorsque je vais dans mon poste de travail et que je clique sur la web, tout va mais quand je me connecte sur msn, pas moyen d'avoir une conversation vidéo, mon ecran de web est vert et ça me dit de réessayer, avec un message d'erreur,j'ai fait l'essai de conversation vidéo avec ma fille qui possède un netbook qui est sous windows7 et elle a la nouvelle version d'msn et moi je suis sous xp mais j'ai l'ancienne version, est ce la cause??
si vous avez la solution, je suis preneuse, merci d'avance!!
23 Mars 2011 23:41:24

j'ai un probleme avec ma web cam quand je fais un appelle video a l'un de mes contact je recu "Messenger n'est pas disponible actuellement. Réessayez plus tard. (0x8ac70013)" je sais c'est quoi le probleme si tu peux m'aidé svp reponder moi merci
25 Mars 2011 12:34:22

Bonjour Lionel, est ce que vous pourrez m'aider à résoudre ce problème c'est important et urgent pour moi, chaque fois que ma correspondante lance la webcam ça donne ça :( le pilote de votre carte vidéo ne prend pas en charge la fonctionnalité d'appel vidéo. essayez un appel vocal). Merci de votre compréhension !!!
29 Juin 2011 10:43:13

Bonjours , est ce que vous resoudre mon probleme de webcam , quand je l'a mets , je peux me voir , les utilisateurs aussi mais je ne les vois pas eux , merci d'avance
10 Août 2011 00:05:31

decembers-dead a dit :
Bonjour à tous
J'ai un petit problème avec ma webcam. Quand je veux démarrer ma webcam et celle de mon contact tout marche bien il accepte et il y a le chargement mais il dure longtemps puis ensuite les webcams s'arrêtent sans que moi et mon contact aient eu des images et je reçois un message de messenger me disant que la session par webcam est terminé.


Voila merci d'avance Bonne continuatino et Joyeux noël à tous !! :hello: 

20 Septembre 2011 23:27:30

Avant ma cam marches bien.
après quelques moments rien ne marche et quand je veux ouvrir via poste de travail je vois le message système suivant:

échec de la création de l'aperçu vidéo.
vérifiez la connexion du périphérique et assurez-vous que le périphérique n'est pas utilisé par une autre application ou un autre utilisateur.

Je suis aller sur ctrl+alt+supp, mais ya plein de processus qui sont en cours, seulement, je ne vois pas comment savoir si ma cam est utilisée par l'un des precessus. svp répondez moi via mon e-mail: lunique84. c'est urgent merci
22 Octobre 2012 11:19:14

Bonjour

Avec Vista pack 2 & WLM .. la webcam ne marche pas en conversation
instantané !

En mode outils configuration audio video la webcam marche tres bien

Puis en contact avec une personne plus rien .. ..la webcam ne marche pas .. soit les versions de WLM ses interlocuteurs ne sont pas compatibles
Soit c'est un probleme de ports ouverts dans la livebox sagem pro

Pourquoi SKYPE ( dont on voit les ports UDP et TCOP ouverts dans la config livebox ) TOUT va bien ....

J'ai même été jusqu'a installer une ancienne version de WLM la 8.5 avec un patch anti mise a jour
De même sous Yahoo messenger pas de soucis de webcam
Merci de votre aide
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS