Se connecter / S'enregistrer
Votre question

Bug affichage avec Firefox

Tags :
  • Internet Explorer
  • Logiciels
Dernière réponse : dans Logiciels
26 Juin 2011 08:12:51

Voilà que je vais sur certain site internet comme
Facebook
http://forums.riftgame.fr/
youtube
http://www.millenium.org/ (voilà par ex http://www.casimages.com/img.php?i=110626081100750269.j... )
http://www.qoqa.ch/ ( http://www.casimages.com/img.php?i=110626081550383869.j... )

et à chaque fois la même chose.
http://www.journaldugamer.com/ (aucun image s'affiche http://www.casimages.com/img.php?i=110626081751110137.j... )

J'ai essayé d’accéder avec internet explorer et aucun problème.
J'ai aussi réinstallé firefox mais aucun changement :p 

Autres pages sur : bug affichage firefox

26 Juin 2011 09:48:10

Bonjour,

Pas trop connaisseur de FF, tu peux essayer ceci néanmoins de vérifier en ouvrant FF.

OUTILS, Option,Onglet Contenu que Charger les images automatiquement ainsi que java script soit COCHE,Ok pour valider.

Tu fermes FF et tu relances le site.

A+Lusche Philippe
m
0
l
26 Juin 2011 18:14:54

ça n'a rien changé.

Merci quand même
m
0
l
Contenus similaires
a b 6 Logiciels
26 Juin 2011 18:23:52

bonjour :hello: 

va dans contenu --> charger les images, bloquer les popup, activer javascript
Va dans options--> vie privée et coches "accepter les cokies" "accepter les cokies tiers" choisir "jusqu'a leur expiration" :sol: 
m
0
l
26 Juin 2011 18:42:32

il n'y a pas ''accepter les cookies ...'' c'est peut-etre parce que je suis sur la dernière version?
m
0
l
a b 6 Logiciels
27 Juin 2011 12:03:36

devix93 a dit :
il n'y a pas ''accepter les cookies ...'' c'est peut-etre parce que je suis sur la dernière version?


pour ce qui est des cookies, tu as bien fait çà options, vie privée.

Mais je ne pense pas que le PB est là.

Ce site ne t'autorise qu'une image à moins de payer. et si tu veux voir tes images, il te suffit de décocher garder mon image privée.
m
0
l
a b 6 Logiciels
a b , Internet Explorer
27 Juin 2011 15:02:56

Salut,

Démarre firefox sans les modules complémentaires. (dans le menu, cliques sur "aide" et tu auras l'option "démarrer firefox sans les modules").

Si ça marche c'est que ça viens d'une extension.

Tu n'aurais pas adblock d'installé par hasard ? Un mauvais filtre ça arrive, et ça peut être embêtant...
m
0
l
27 Juin 2011 17:01:53

Rien de tous ça n'a marché. C'est vraiment bizzard j'utilise firefox depuis 3 ans et jamais eu ce soucis. Je suis condanner IE 9 ou google chrome. Lequel est mieux d'après vous svp? :hello: 
m
0
l
27 Juin 2011 17:09:47

Fais un coup de Ccleaner !!! Un petit cookie qui fait tout "kapout".
m
0
l
a b 6 Logiciels
a b , Internet Explorer
27 Juin 2011 17:16:20

Possible pour le cookie, au pire des cas tente la réinstallation (suppression totale après save des extensions + mots de passe avec mozbackup).
m
0
l
27 Juin 2011 17:17:26

Yosh' !!!!!
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS