Se connecter / S'enregistrer
Votre question

Pourquoi je ne peux connecter à internet que pendant 10secondes ?

Tags :
  • Wifi
  • Connexion
  • Freebox
  • Internet
Dernière réponse : dans Internet
3 Novembre 2009 14:53:31

Bonjour à tous,

Un ami à un problème avec sa freebox V5.

La connexion ethernet fonctionne parfaitement.
Le problème vient de la connexion Wi-fi. Losque j'active le wi-fi sur son ordinateur de bureau, on peut par exemple : je tape "clubic" dans "google"...il me sort les liens dont le lien du site "clubic". je vais sur clubic, et si je veux cliquer sur un autre lien sur la page d'accueil de "clubic", là, plus rien...il faut attendre quelque minutes, réactualiser la page sur laquelle j'étais et je peux continuer un peu avant une nouvelle coupure...

Pour résumer il est possible de naviguer sur internet pendant 10 secondes, avant d'être couper et de pouvoir reprendre 5 minutes plus tard.

Le voyant de connexion Wi-fi reste ok, connexion excellente. Pas de problème non plus sur le réseau, il est possible d'échanger des fichiers avec un autre ordinateur.

J'ai essayé autre chose :
Au moment ou la connexion fonctionnait, j'ai lancé un jeu online. Et si je reste uniquement sur le jeu, ça fonctionne bien. j'ai essayé 10 minutes...en laissant le jeu tourné, je me suis remis à aller sur internet et là idem, au bout de 3 pages affichées, mon navigateur ne charge plus rien, et mon jeu s'est déconnecté.

Autre expérience :
Ordinateur de bureau avec connexion Wi-fi déconnecté.
Ordinateur portable avec connexion wi-fi active.
Je lance le jeu online avec le portable, tout est ok. J'active la connexion Wi-fi avec l'ordinateur de bureau et là, le jeu s'est déconnecté.

Si quelqu'un a une solution à ce problème...
Je vous remercie par avance d'avoir tout lu et de m'aider si possible ! :) 

Autres pages sur : pourquoi connecter internet 10secondes

3 Novembre 2009 19:07:44

Etrange.. le mode routeur est bien activé dans la console de gestion ?
m
0
l
3 Novembre 2009 20:14:51

Oui
m
0
l
Contenus similaires
3 Novembre 2009 21:08:41

Sûr ? Parce que le routeur n'est pas activé par défaut sur les Freebox et si un PC déconnecte l'autre c'est presque toujours à cause de ça.

Si j'ai bien compris, chacun des PC fonctionne très bien s'il est le seul connecté, et dès qu'ils sont tous les 2 ensemble ça ne fonctionne plus ?
m
0
l
4 Novembre 2009 12:12:52

Oui oui sur.
Et non, tu n'as pas bien compris le problème. Même seul, un PC ne fonctionne pas bien (en Wi-fi).
Je t'invite à relire mon premier post, je vois pas trop comment expliquer autrement. ;p
m
0
l
4 Novembre 2009 12:15:36

Oki!

Dans ce cas dans l'interface de gestion modifie le canal du WiFi et surtout décoche la case canal automatique.

Repasse aussi en WEP pour tester.

Si le nom du réseau WiFi s'appelle "Freebox" change le, car si tu as un voisin qui a le même nom ça pourrait expliquer les difficultés de connexion.
m
0
l
4 Novembre 2009 12:27:52

J'ai testé tous les canaux déjà, avec le 6 et 9, ça va mieux...mais le problème persiste. Le canal automatique était donc déjà décoché.

J'ai aussi testé le WEP (en changeant le SSID), mais le résultat est le même. Le SSID n'étant pas "Freebox", mais bien un nom unique.

En tout cas, merci d'essayer de m'aider
m
0
l
4 Novembre 2009 12:32:50

Bizarre.. après si tu peux tester une autre alimentation, c'est peut être la Freebox qui déconne ou un appareil qui brouille les ondes WiFi à proximité.

Je connais un logiciel "NetStrumbler" qui permet d'analyser les ondes reçues par ton PC, à voir.
m
0
l
4 Novembre 2009 12:38:59

On a pas d'autre alimentation sous la main.
J'essayerai "NetStrumbler" la prochaine fois chez mon ami.

Merci
m
0
l
2 Août 2011 17:48:02

J'ai actuellement ce probleme. Avez vous trouvez la solution?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS